
<!DOCTYPE html><html lang="en-GB"><head><meta charset="UTF-8"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://catholicherald.co.uk/xmlrpc.php"> <script type="text/javascript">var _iub = _iub || [];
_iub.csConfiguration = {"lang":"en","siteId":1804839,"consentOnContinuedBrowsing":false,"countryDetection":true,"cookiePolicyId":50561875, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","textColor":"black","backgroundColor":"white","acceptButtonColor":"#0073CE","acceptButtonCaptionColor":"white","customizeButtonColor":"#DADADA","customizeButtonCaptionColor":"#4D4D4D" }};</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-4591234-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-4591234-2');</script> <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#990000"><meta name="msapplication-TileColor" content="#b91d47"><meta name="theme-color" content="#ffffff"> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBKQBSQ');</script> <meta name="viewport" content="width=device-width, initial-scale=1" /><meta name="theme-color" content="#377eff" /><title>San Francisco warned &#039;draconian&#039; limits on worship may violate US Constitution - Catholic Herald</title><style id="rocket-critical-css">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</style> <script type="text/template" id="pvc-stats-view-template"><i class="pvc-stats-icon medium" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> 
	 <%= total_view %> total views	<% if ( today_view > 0 ) { %>
		<span class="views_today">,  <%= today_view %> views today</span>
	<% } %>
	</span></script> <meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://catholicherald.co.uk/san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="San Francisco warned &#039;draconian&#039; limits on worship may violate US Constitution - Catholic Herald" /><meta property="og:description" content="&quot;San Francisco’s treatment of places of worship raises serious concerns about religious freedom,&quot; Assistant Attorney General Eric Dreiband said" /><meta property="og:url" content="https://catholicherald.co.uk/san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution/" /><meta property="og:site_name" content="Catholic Herald" /><meta property="article:publisher" content="https://www.facebook.com/CatholicHeraldMagazine/" /><meta property="article:section" content="News" /><meta property="article:published_time" content="2020-09-29T08:42:41+00:00" /><meta property="og:image" content="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200928T1630-JUSTICE-DEPT-LETTER-MAYOR-1006032_preview.jpg" /><meta property="og:image:secure_url" content="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200928T1630-JUSTICE-DEPT-LETTER-MAYOR-1006032_preview.jpg" /><meta property="og:image:width" content="1600" /><meta property="og:image:height" content="898" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="&quot;San Francisco’s treatment of places of worship raises serious concerns about religious freedom,&quot; Assistant Attorney General Eric Dreiband said" /><meta name="twitter:title" content="San Francisco warned &#039;draconian&#039; limits on worship may violate US Constitution - Catholic Herald" /><meta name="twitter:site" content="@catholicherald" /><meta name="twitter:image" content="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200928T1630-JUSTICE-DEPT-LETTER-MAYOR-1006032_preview.jpg" /><meta name="twitter:creator" content="@catholicherald" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://catholicherald.co.uk/#organization","name":"Catholic Herald","url":"https://catholicherald.co.uk/","sameAs":["https://www.facebook.com/CatholicHeraldMagazine/","https://www.youtube.com/user/TheCatholicHerald","https://www.linkedin.com/company/the-catholic-herald/about/","https://www.youtube.com/user/TheCatholicHerald","https://www.pinterest.com/catholicheraldmag/","https://en.wikipedia.org/wiki/Catholic_Herald","https://twitter.com/catholicherald"],"logo":{"@type":"ImageObject","@id":"https://catholicherald.co.uk/#logo","inLanguage":"en-GB","url":"https://catholicherald.co.uk/wp-content/uploads/2019/09/Catholic-Herald-Logo-Red.svg","width":986,"height":72,"caption":"Catholic Herald"},"image":{"@id":"https://catholicherald.co.uk/#logo"}},{"@type":"WebSite","@id":"https://catholicherald.co.uk/#website","url":"https://catholicherald.co.uk/","name":"The Catholic Herald","inLanguage":"en-GB","description":"Breaking news and opinion from the online edition of Britain&#039;s leading Catholic newspaper","publisher":{"@id":"https://catholicherald.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://catholicherald.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://catholicherald.co.uk/san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution/#primaryimage","inLanguage":"en-GB","url":"https://catholicherald.co.uk/wp-content/uploads/2020/09/20200928T1630-JUSTICE-DEPT-LETTER-MAYOR-1006032_preview.jpg","width":1600,"height":898},{"@type":"WebPage","@id":"https://catholicherald.co.uk/san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution/#webpage","url":"https://catholicherald.co.uk/san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution/","name":"San Francisco warned &#039;draconian&#039; limits on worship may violate US Constitution - Catholic Herald","isPartOf":{"@id":"https://catholicherald.co.uk/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://catholicherald.co.uk/san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution/#primaryimage"},"datePublished":"2020-09-29T08:42:41+00:00","dateModified":"2020-09-29T08:42:41+00:00","breadcrumb":{"@id":"https://catholicherald.co.uk/san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://catholicherald.co.uk/san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://catholicherald.co.uk/","url":"https://catholicherald.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://catholicherald.co.uk/section/news/","url":"https://catholicherald.co.uk/section/news/","name":"News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://catholicherald.co.uk/san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution/","url":"https://catholicherald.co.uk/san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution/","name":"San Francisco warned &#8216;draconian&#8217; limits on worship may violate US Constitution"}}]},{"@type":"Article","@id":"https://catholicherald.co.uk/san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution/#article","isPartOf":{"@id":"https://catholicherald.co.uk/san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution/#webpage"},"author":{"@id":"https://catholicherald.co.uk/#/schema/person/c14f4b20e60b9914603c8fc755a851dc"},"headline":"San Francisco warned &#8216;draconian&#8217; limits on worship may violate US Constitution","datePublished":"2020-09-29T08:42:41+00:00","dateModified":"2020-09-29T08:42:41+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://catholicherald.co.uk/san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution/#webpage"},"publisher":{"@id":"https://catholicherald.co.uk/#organization"},"image":{"@id":"https://catholicherald.co.uk/san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution/#primaryimage"},"articleSection":"Coronavirus,News,United States","inLanguage":"en-GB"},{"@type":["Person"],"@id":"https://catholicherald.co.uk/#/schema/person/c14f4b20e60b9914603c8fc755a851dc","name":"Catholic News Service","image":{"@type":"ImageObject","@id":"https://catholicherald.co.uk/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/ba193307ec4eb910943fda490d5c7850?s=96&d=mm&r=g","caption":"Catholic News Service"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Catholic Herald &raquo; Feed" href="https://catholicherald.co.uk/feed/" /><link rel="alternate" type="text/calendar" title="Catholic Herald &raquo; iCal Feed" href="https://catholicherald.co.uk/events/?ical=1" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' href='https://catholicherald.co.uk/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-content/plugins/cherry-socialize/assets/css/font-awesome.min.css?ver=4.7.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/cherry-socialize/assets/css/public-69045481b9d4f10578c524f5b8a1c94c.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/cherry-trending-posts/assets/css/style-7544efa293e2b12f1fc6d14d1223cb0f.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.3.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-18ac2996b268b15e8c092d238162109d.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.4.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style-0063d8090c0fe5de2cab7d6c6fab6c73.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.5' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-content/plugins/cherry-trending-posts/cherry-framework/modules/cherry-handler/assets/css/cherry-handler-styles.min.css?ver=1.5.11' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link crossorigin="anonymous" rel='preload' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C700%2C700italic%7CRoboto+Condensed%3A700&#038;subset=latin&#038;ver=5.3.4&#038;display=swap' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-menu/assets/public/css/public-590407c73beabc4ffee54ad50487e879.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/uploads/jet-menu/jet-menu-general-64fc980b4af39de3682cec5a839a3f31.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-reviews/assets/css/jet-reviews-9e8e5cb965431e4d2fd546b2a5855fe8.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-blocks/assets/css/jet-blocks-0a8d5a11b6d9d99d086a5d465ae011b9.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-elements/assets/css/jet-elements-4679be93c786e013e08da1f29e72ff07.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-elements/assets/css/jet-elements-skin-9868e528827f0e183427ca9b5da5b5d2.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='elementor-frontend-inline-css' type='text/css'>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</style><link rel='preload' href='https://catholicherald.co.uk/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.8.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-blog/assets/css/jet-blog-20727c45c71f568bb9eb69e22c6b9c9f.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend-b4ceadc563b493d1519b8a189827b37e.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend-5da57912f3262874bf9c866ac9f89f5b.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.1' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/cherry-popups/assets/css/cherry-popups-styles-18fb09fdf097125bbecf57d44ad887b5.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='//catholicherald.co.uk/wp-content/uploads/sass/pvc.min.css?ver=1590584022' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs-1c2c09635611edeb10b88859ae1cbff2.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/wpjobboard/public/css/frontend-bf3a440960ec4a41ee3a7c5ac3eec0eb.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-content/themes/storycle/assets/css/magnific-popup.min.css?ver=1.1.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-content/themes/storycle/assets/css/swiper.min.css?ver=3.4.2' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-content/themes/storycle/assets/css/materialdesignicons.min.css?ver=2.1.19' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/themes/storycle/style-c03d1b2e8511cf0b437dddfa2daa02c5.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link data-minify="1" rel='preload' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/themes/storycle/skins/default/style-skin-72ab258d292789456946e37d3950166d.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='storycle-skin-style-inline-css' type='text/css'>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</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://catholicherald.co.uk/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='preload' href='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' href='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://catholicherald.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script data-minify="1" src='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-before-7aea120f23380b919153358ffc99a04c.js'></script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script data-minify="1" src='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/the-events-calendar/common/src/resources/js/underscore-after-84aaaef32ec983eef584df5f602714a4.js'></script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-includes/js/backbone.min.js?ver=1.4.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var vars = {"rest_api_url":"https:\/\/catholicherald.co.uk\/wp-json\/pvc\/v1"}; /* ]]> */</script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/page-views-count/assets/js/pvc.backbone.min.js?ver=2.4.1'></script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=2.9.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var WpjbData = {"no_jobs_found":"No job listings found","no_resumes_found":"No resumes found","load_x_more":"Load %d more","date_format":"Y\/m\/d","max_date":"9999\/12\/31"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/wpjobboard/public/js/frontend-2ba1f2c5dea2fd113433339db3305c0c.js'></script> <link rel='https://api.w.org/' href='https://catholicherald.co.uk/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://catholicherald.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://catholicherald.co.uk/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.4" /><link rel='shortlink' href='https://catholicherald.co.uk/?p=210153' /> <script src="https://js.chargebee.com/v2/chargebee.js" data-cb-site="catholicherald"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/7325458/CH_SB_370x308_2', [370, 308], 'div-gpt-ad-1588333906849-0').addService(googletag.pubads());
    googletag.defineSlot('/7325458/CH_SB_370x308', [370, 308], 'div-gpt-ad-1588333934156-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://catholicherald.co.uk"><link rel="https://theeventscalendar.com/" href="https://catholicherald.co.uk/wp-json/tribe/events/v1/" /> <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script> <script type='text/javascript'>fbq('init', '418631848847603', {}, {
    "agent": "wordpress-5.3.4-2.0.2"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script> <noscript> <img height="1" width="1" style="display:none" alt="fbpx" src="https://www.facebook.com/tr?id=418631848847603&ev=PageView&noscript=1" /> </noscript> <script type="text/javascript" src="//my.catholicherald.co.uk/c/assets/pigeon.js?2"></script><script type="text/javascript">var localeCookie = Cookies.get('pi_geo_code'),
			pidb = '';
			
		pidb = (localeCookie == 'US' ? 'my.catholicherald.co.uk' : 'account.catholicherald.co.uk');
		
		var Pigeon = new PigeonClass({
			subdomain: (pidb ? pidb : 'my.catholicherald.co.uk'),
			fingerprint:true,
			cid: null,
			cha: null
		});
		
				Pigeon.paywall({
					redirect:'modal',
					free:0,
					contentId:210153,
					contentTitle:'San+Francisco+warned+%27draconian%27+limits+on+worship+may+violate+US+Constitution',
					contentDate:'2020-09-29+08%3A42%3A41',
					contentPrice:0,
					contentValue:0,
					contentPrompt:0
				});

				Pigeon.widget.status();</script> <link rel="amphtml" href="https://catholicherald.co.uk/san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution/amp/"><style type="text/css">.pigeon-widget-status{width:100%;position:relative;z-index:1;font-weight:700}.pigeon-widget-status ul{margin:0;padding:0;float:right}.pigeon-widget-status ul li{list-style:none;float:left}.pigeon-widget-status ul li a{padding-left:6px;margin-left:6px;color:#303030;border-left:1px solid #303030;text-transform:uppercase}.pigeon-widget-status ul li.meter{display:none!important}.pigeon-widget-status ul li.meter a{text-transform:none}.pigeon-context-promotion{padding:20px}@media only screen and (max-width:720px){.pigeon-widget-status{float:none;width:100%;margin:0;padding:10px;overflow:hidden;box-sizing:border-box}}</style><script type="text/javascript">;(function ($, window, document, undefined ){
				$(document).ready(function(){
                                        
					//$('.elementor-element-6528424').after('<nav class="pigeon-widget-status"></nav>');
					//$('.elementor-element-6528424').remove();
                    //$('.elementor-element-2ca3841 .elementor-widget-container').after('<nav class="pigeon-widget-status"></nav>');
                    $('.ribbon').html('<nav class="pigeon-widget-status"></nav>');
					//$('.elementor-element-2ca3841').remove();
					Pigeon.widget.status();
					Pigeon.widget.prompt();				
				});
			})(jQuery, window, document);</script><link rel="icon" href="https://catholicherald.co.uk/wp-content/uploads/2018/05/cropped-favicon-100x100.png" sizes="32x32" /><link rel="icon" href="https://catholicherald.co.uk/wp-content/uploads/2018/05/cropped-favicon-230x230.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://catholicherald.co.uk/wp-content/uploads/2018/05/cropped-favicon-230x230.png" /><meta name="msapplication-TileImage" content="https://catholicherald.co.uk/wp-content/uploads/2018/05/cropped-favicon-300x300.png" /><style type="text/css" id="wp-custom-css">.page-id-719 .card-wrapper{background:transparent!important;padding:0!important}.jet-menu-item-wrapper:after{display:none}.jet-menu .top-level-link:before{bottom:0}li#jet-menu-item-187267 .jet-menu-title{position:relative;top:6px}.jet-menu-item-desc.sub-level-desc{display:none}.awpcp-classifieds-search-bar{display:none}.awpcp-listing-excerpt-thumbnail{margin:0!important}.awpcp-listing-excerpt{margin-top:10px;float:left;border:1px solid #eee}form.awpcp-category-switcher{margin-bottom:20px}.awpcp-listing-excerpt-extra{float:left;background:#af382e;color:#FFF;padding-left:8px;padding-right:10px;border-radius:3px;margin-bottom:8px}#directory_home .awpcp-widget-read-more{display:none}.free-article::after{font-family:"Font Awesome 5 Free";content:" \f13e";font-size:13px;margin-left:5px}.most-views{float:left;width:100%}.most-vie-pic{position:relative;-ms-flex-negative:0;flex-shrink:0;max-width:calc(50% - 10px);float:left;width:50%;margin-bottom:20px;border-radius:4px;overflow:hidden}.post_desx{float:left;width:50%;padding-left:20px}.post_desx h3.title{font-size:14px;overflow:hidden;-webkit-line-clamp:3;-webkit-box-orient:vertical;display:-webkit-box}.post_desx p{font-size:12px;color:#999}ul.episodes_list{margin-left:10px;column-count:2}ul.episodes_list li a{font-size:18px;color:#000;padding:5px;display:inline-block;font-weight:600;position:relative}ul.episodes_list li{list-style:none}ul.episodes_list a span{color:#666}.red_text a{color:#fff!important}ul.episodes_list li a:after{content:"";background:#af382e;position:absolute;left:-17px;top:17px;width:7px;height:7px;border-radius:50%}.right_sec span{font-size:16px!important;font-weight:600;font-style:italic}.right_sec a{font-size:16px!important}body.jet-mobile-menu-visible .jet-menu-container.jet-mobile-menu{max-width:50%;right:0%!important}body .jet-menu-container.jet-mobile-menu{right:-50%!important;width:50%}body .cat_img .featured-layout-boxed.has-post-thumb{margin-bottom:0!important}@media (max-width:1024px){.jet-subscribe-form .jet-subscribe-form__message{top:86%;font-size:12px}.ribbon{max-width:200px!important;margin-top:-25px}.ribbon .pigeon-widget-status ul{float:none}.content-separate-style .card-wrapper{padding:30px 15px 0 15px;margin-top:-57px}}@media (max-width:767px){.content-separate-style .card-wrapper{padding:30px 15px 0 15px;margin-top:-57px}ul.episodes_list{margin-left:20px;column-count:1}.post-thumbnail__img{display:inline-block;max-height:90vh;-o-object-fit:cover;object-fit:cover;width:100%}.single-blog .entry-content,.single-blog .entry-header{padding-left:0;padding-right:17px}.single-blog .entry-header{padding-left:0;padding-right:17px}.elementor-pagination .page-numbers{margin:0!important}div#primary{padding:0}.elementor-2027 .elementor-element.elementor-element-e945b3b .jet-menu{padding:5px 0 0 10px!important}.single-post .hentry .entry-footer:not(:empty){margin-top:15px;padding-top:15px;border-top:1px solid;border-bottom:1px solid;padding-bottom:15px}.content-separate-style .related-posts{margin-top:5px}.sidebar{margin-top:10px}div#sticky_area .elementor-post__text{padding:0}}@media only screen and (max-width:480px){.homepage .main-content{margin:10px}}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-210153 single-format-standard wp-custom-logo tribe-no-js page-template-var-www-catholicherald-co-uk-wp-content-themes-storycle-page-php group-blog content-separate-style page-layout-fullwidth blog-default position-one-right-sidebar sidebar-1-4 skin-default elementor-default elementor-kit-207892"> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WBKQBSQ" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="page" class="site site--layout-fullwidth"><div class="site-inner"> <a class="skip-link screen-reader-text" href="#content">Skip to content</a><header id="masthead" class="site-header" role="banner"><div data-elementor-type="jet_header" data-elementor-id="2027" class="elementor elementor-2027" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-f9bfb16 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="f9bfb16" data-element_type="section" id="logo_sec"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-f94ad6c elementor-column elementor-col-100 elementor-top-column" data-id="f94ad6c" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-713ac4e elementor-widget__width-initial elementor-widget elementor-widget-jet-logo" data-id="713ac4e" data-element_type="widget" id="logo_img" data-widget_type="jet-logo.default"><div class="elementor-widget-container"><div class="elementor-jet-logo jet-blocks"><div class="jet-logo jet-logo-type-image jet-logo-display-block"> <a href="https://catholicherald.co.uk/" class="jet-logo__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20986%2072'%3E%3C/svg%3E" class="jet-logo__img" alt="Catholic Herald" width="986" height="72" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/08/CH-logo.png"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/08/CH-logo.png" class="jet-logo__img" alt="Catholic Herald" width="986" height="72"></noscript></a></div></div></div></div><div class="elementor-element elementor-element-5080e1b elementor-widget elementor-widget-heading" data-id="5080e1b" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-medium">Spirited thinking since 1888</h2></div></div><div class="elementor-element elementor-element-c558dbc ribbon elementor-widget elementor-widget-heading" data-id="c558dbc" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default"></h2></div></div></div></div></div></div></div></section><section class="jet-sticky-section elementor-element elementor-element-c67f464 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="c67f464" data-element_type="section" data-settings="{&quot;jet_sticky_section_visibility&quot;:[&quot;desktop&quot;],&quot;jet_sticky_section&quot;:&quot;yes&quot;}"><div class="elementor-container elementor-column-gap-extended"><div class="elementor-row"><div class="elementor-element elementor-element-8e6d2ad elementor-column elementor-col-100 elementor-top-column" data-id="8e6d2ad" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-7fe6b26 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section elementor-inner-section" data-id="7fe6b26" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-4d6c917 elementor-column elementor-col-33 elementor-inner-column" data-id="4d6c917" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e945b3b elementor-widget elementor-widget-jet-mega-menu" data-id="e945b3b" data-element_type="widget" data-widget_type="jet-mega-menu.default"><div class="elementor-widget-container"><div class="menu-top-menu-rs-container"><div class="jet-menu-container"><div class="jet-menu-inner"><ul class="jet-menu jet-menu--animation-type-move-down "><li id="jet-menu-item-207543" class="jet-menu-item jet-menu-item-type-custom jet-menu-item-object-custom jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-207543"><a href="/all-sections/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">TODAY</div></div></a></li><li id="jet-menu-item-187267" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-current-post-ancestor jet-current-menu-parent jet-current-post-parent jet-menu-item-has-children jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-187267"><a href="https://catholicherald.co.uk/section/news/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">NEWS</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a><ul class="jet-sub-menu"><li id="jet-menu-item-175475" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-current-post-ancestor jet-current-menu-parent jet-current-post-parent jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-175475 jet-sub-menu-item"><a href="https://catholicherald.co.uk/section/us/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">United States</div></div></a></li><li id="jet-menu-item-176302" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-176302 jet-sub-menu-item"><a href="https://catholicherald.co.uk/section/uk/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">United Kingdom</div></div></a></li><li id="jet-menu-item-175474" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-175474 jet-sub-menu-item"><a href="https://catholicherald.co.uk/section/vatican/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Vatican</div></div></a></li><li id="jet-menu-item-207540" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-207540 jet-sub-menu-item"><a href="https://catholicherald.co.uk/section/europe/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Europe</div></div></a></li><li id="jet-menu-item-207542" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-207542 jet-sub-menu-item"><a href="https://catholicherald.co.uk/section/rest-of-world/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Rest of World</div></div></a></li></ul></li><li id="jet-menu-item-202694" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-menu-item-has-children jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-202694"><a href="https://catholicherald.co.uk/all-sections/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">SECTIONS</div><i class="jet-dropdown-arrow fa fa-angle-down"></i></div></a><ul class="jet-sub-menu"><li id="jet-menu-item-187432" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-187432 jet-sub-menu-item"><a href="https://catholicherald.co.uk/section/arts/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Arts</div></div></a></li><li id="jet-menu-item-187433" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-187433 jet-sub-menu-item"><a href="https://catholicherald.co.uk/section/books/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Books</div></div></a></li><li id="jet-menu-item-187434" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-187434 jet-sub-menu-item"><a href="https://catholicherald.co.uk/section/cover-story/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Cover Story</div></div></a></li><li id="jet-menu-item-187436" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-187436 jet-sub-menu-item"><a href="https://catholicherald.co.uk/section/features/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Features</div></div></a></li><li id="jet-menu-item-187437" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-187437 jet-sub-menu-item"><a href="https://catholicherald.co.uk/section/spirituallife-magazine-2/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Life &#038; Soul</div></div></a></li><li id="jet-menu-item-187438" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-187438 jet-sub-menu-item"><a href="https://catholicherald.co.uk/section/opinion/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Opinion<div class="jet-menu-item-desc sub-level-desc"> </div></div></div></a></li><li id="jet-menu-item-187439" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-187439 jet-sub-menu-item"><a href="https://catholicherald.co.uk/section/sports/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Sports</div></div></a></li><li id="jet-menu-item-187440" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-187440 jet-sub-menu-item"><a href="https://catholicherald.co.uk/section/tech/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Tech</div></div></a></li><li id="jet-menu-item-207544" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-207544 jet-sub-menu-item"><a href="https://catholicherald.co.uk/section/travel-pilgrimage/" class="sub-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Travel &#038; Pilgrimage</div></div></a></li></ul></li><li id="jet-menu-item-202875" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-202875"><a href="https://catholicherald.co.uk/chapter-house/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">CHAPTER HOUSE</div></div></a></li><li id="jet-menu-item-189246" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-189246"><a href="https://catholicherald.co.uk/section/magazine/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">MAGAZINE</div></div></a></li><li id="jet-menu-item-207545" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-207545"><a href="https://catholicherald.co.uk/section/arts/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Arts</div></div></a></li><li id="jet-menu-item-207546" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-207546"><a href="https://catholicherald.co.uk/section/books/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Books</div></div></a></li><li id="jet-menu-item-207547" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-207547"><a href="https://catholicherald.co.uk/section/travel-pilgrimage/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">PILGRIMAGE</div></div></a></li><li id="jet-menu-item-207548" class="jet-menu-item jet-menu-item-type-taxonomy jet-menu-item-object-category jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-207548"><a href="https://catholicherald.co.uk/section/vatican/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Vatican</div></div></a></li><li id="jet-menu-item-207663" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-207663"><a href="https://catholicherald.co.uk/behindtheheadlines/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">Podcasts</div></div></a></li><li id="jet-menu-item-201970" class="jet-menu-item jet-menu-item-type-post_type jet-menu-item-object-page jet-has-roll-up jet-simple-menu-item jet-regular-item jet-menu-item-201970"><a href="https://catholicherald.co.uk/subscribe/" class="top-level-link"><div class="jet-menu-item-wrapper"><div class="jet-menu-title">SUBSCRIBE</div></div></a></li></ul></div></div></div></div></div></div></div></div><div class="elementor-element elementor-element-8a31465 elementor-column elementor-col-33 elementor-inner-column" data-id="8a31465" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div><div class="elementor-element elementor-element-f28ecf2 elementor-column elementor-col-33 elementor-inner-column" data-id="f28ecf2" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6568563 elementor-widget elementor-widget-jet-search" data-id="6568563" data-element_type="widget" id="search_icon" data-widget_type="jet-search.default"><div class="elementor-widget-container"><div class="elementor-jet-search jet-blocks"><div class="jet-search"><div class="jet-search__popup jet-search__popup--move-up-effect"><div class="jet-search__popup-content"><form role="search" method="get" class="jet-search__form" action="https://catholicherald.co.uk/"> <label class="jet-search__label"> <input type="search" class="jet-search__field" placeholder="Search &hellip;" value="" name="s" /> </label> <button type="submit" class="jet-search__submit"><span class="jet-search__submit-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button></form><button type="button" class="jet-search__popup-close"><span class="jet-search__popup-close-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-times"></i></span></button></div></div><div class="jet-search__popup-trigger-container"> <button type="button" class="jet-search__popup-trigger"><span class="jet-search__popup-trigger-icon jet-blocks-icon"><i aria-hidden="true" class="fas fa-search"></i></span></button></div></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div></header><div id="content" class="site-content"><div class="site-content__wrap container"><div class="row"><div id="primary" class="col-xs-12 col-lg-9"><main id="main" class="site-main" role="main"><div class="card-wrapper"><article id="post-210153" class="post-210153 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-news category-us has-thumb has-featured"><div class="entry-meta entry-meta-top"><div class="post__cats"><a class="link-category-coronavirus" href="https://catholicherald.co.uk/section/coronavirus/" rel="tag">Coronavirus</a> <a class="link-category-news" href="https://catholicherald.co.uk/section/news/" rel="tag">News</a> <a class="link-category-us" href="https://catholicherald.co.uk/section/us/" rel="tag">United States</a></div><div class="cherry-trend-rating"><div class="cherry-trend-rating__stars cherry-trend-stars" data-post="210153" data-format="%1$s %3$s (%2$s)"><span class="cherry-trend-stars__item cherry-trend-star" data-rate="5">5</span><span class="cherry-trend-stars__item cherry-trend-star" data-rate="4">4</span><span class="cherry-trend-stars__item cherry-trend-star" data-rate="3">3</span><span class="cherry-trend-stars__item cherry-trend-star" data-rate="2">2</span><span class="cherry-trend-stars__item cherry-trend-star" data-rate="1">1</span></div> <span class="cherry-trend-rating__val">0</span> (<span class="cherry-trend-rating__votes">0 votes</span>)</div><span class="post-reading-time">The estimated reading time is 3 minutes</span></div><header class="entry-header"><h1 class="entry-title">San Francisco warned 'draconian' limits on worship may violate US Constitution</h1></header><div class="entry-meta entry-meta-main"><div class="posted-by vcard posted-by--avatar"><div class="posted-by__avatar"><img alt='Catholic News Service' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2030%2030'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/ba193307ec4eb910943fda490d5c7850?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' data-lazy-src="https://secure.gravatar.com/avatar/ba193307ec4eb910943fda490d5c7850?s=30&#038;d=mm&#038;r=g" /><noscript><img alt='Catholic News Service' src='https://secure.gravatar.com/avatar/ba193307ec4eb910943fda490d5c7850?s=30&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ba193307ec4eb910943fda490d5c7850?s=60&#038;d=mm&#038;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript></div><div class="posted-by__content"><a href="https://catholicherald.co.uk/author/catholic-news-service/" class="posted-by__author fn" rel="author">Catholic News Service</a></div></div><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/29/" class="post__date-link"><time datetime="2020-09-29T09:42:41+01:00"><i class="mdi mdi-calendar-clock"></i>September 29, 2020 at 9:42 am</time></a></span><div class="cherry-trend-views"><span class="cherry-trend-views__count" data-id="210153">217</span> <span class="cherry-trend-views__suffix">Views</span></div></div><figure class="post-thumbnail"><img class="post-thumbnail__img wp-post-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20770%20540'%3E%3C/svg%3E" alt="San Francisco warned &#039;draconian&#039; limits on worship may violate US Constitution" width="770" height="540" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200928T1630-JUSTICE-DEPT-LETTER-MAYOR-1006032_preview-770x540.jpg"><noscript><img class="post-thumbnail__img wp-post-image" src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200928T1630-JUSTICE-DEPT-LETTER-MAYOR-1006032_preview-770x540.jpg" alt="San Francisco warned &#039;draconian&#039; limits on worship may violate US Constitution" width="770" height="540"></noscript></figure><div class="entry-content"><div class="pigeon-first-p" style="display:none;"><p>Archbishop Salvatore Cordileone of San Francisco has thanked the US Department of Justice for its three-page letter to Mayor London Breed calling on her to end discrimination against religious believers &#8220;promptly&#8221; by loosening the city&#8217;s harsh restrictions on houses of worship.</p><p>&#8220;I am very grateful to the Department of Justice for this letter calling on Mayor London Breed to stop violating the civil rights of Catholics and other believers in San Francisco,&#8221; the archbishop said in a statement.</p><p>&#8220;Catholics in San Francisco have been patiently suffering injustice for months. At last, a competent legal authority is challenging the city’s absurd rules, which have no basis in science, but are grounded in hostility to religion and especially the Catholic Church,&#8221; he said.</p><p>Assistant Attorney General Eric Dreiband in the Civil Rights Division of the US Department of Justice told Breed that &#8220;San Francisco’s treatment of places of worship raises serious concerns about religious freedom.&#8221;</p><p>&#8220;In particular, the limitation of indoor worship to one congregant without regard to the size of the place of worship,&#8221; he said, &#8220;is draconian, out of step with the treatment afforded other similar indoor activities in San Francisco, wholly at odds with this nation’s traditional understanding of religious liberty, and may violate the First Amendment to the Constitution.&#8221;</p><p>He acknowledged that Breed and other city officials, including health officials, &#8220;have a duty to protect the health and safety of the people of San Francisco in the face of the global COVID-19 pandemic.&#8221;</p><p>&#8220;In exigent circumstances, the Constitution allows some temporary restriction on our liberties that would not be tolerated in normal circumstances,&#8221; Dreiband wrote.</p><p>Currently, he said, the city allows only that &#8220;one individual member of the public may enter the house of worship at a time,&#8221; no matter how big that house of worship is, such as San Francisco&#8217;s Cathedral of St Mary of the Assumption, which can hold over 2,400 worshippers, and Temple Sherith Israel, which has the capacity for 1,400 people.</p><p>Dreiband also noted the city&#8217;s &#8220;&#8216;goal&#8217; is to increase permitted indoors attendance at houses of worship to 25 per cent of capacity up to a maximum of 25 people by the &#8216;end of September.'&#8221;</p><p>&#8220;This would be an improvement over the current situation, but would continue to burden religious exercise severely and unnecessarily, including for houses of worship with large capacity and room for proper social-distancing protocols,&#8221; he said.</p><p>These rules &#8220;plainly discriminate against people of faith and their ability to gather and practice their faith at churches, synagogues, mosques and other houses of worship,&#8221; he said, because the city does not apply the same rules to personal service providers, like barbershops, nail salons, massage locations or and tattoo parlours, and department stores and other retail operations.</p><p>&#8220;We respectfully request that the city promptly change its current standards to bring them in line with the Constitution and our nation’s best traditions of free religious exercise. Doing so will enable all religious San Franciscans to gather together and practice their faith consistent with appropriate public health limitations,&#8221; Dreiband said.</p><p>&#8220;The Department of Justice is reviewing its options and may take further action, as and if appropriate, to protect the religious liberty rights of the people of San Francisco. Thank you for your prompt attention to this matter,&#8221; he said.</p><p>On September 20, Archbishop Cordileone told hundreds of Catholics gathered near City Hall that &#8220;it is because of our Catholic faith that we are being put at the end of the line&#8221; by city officials in enacting what could be the country&#8217;s harshest pandemic restrictions on religious worship.</p><p>&#8220;The city continues to place unrealistic and suffocating restrictions on our natural and constitutional right to worship. This willful discrimination is affecting us all,&#8221; he said. &#8220;Yes, discrimination, because there is no other word for it.&#8221;</p><p>He made the comments in a homily at a Mass that followed eucharistic processions to a plaza near San Francisco&#8217;s City Hall. More than 1,000 Catholics participated in the archdiocesan &#8220;Free the Mass&#8221; demonstration and outdoor Masses.</p><div class="pvc_clear"></div><p id="pvc_stats_210153" class="pvc_stats total_only pvc_load_by_ajax_update" data-element-id="210153" style=""><i class="pvc-stats-icon medium" aria-hidden="true"><svg aria-hidden="true" focusable="false" data-prefix="far" data-icon="chart-bar" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" class="svg-inline--fa fa-chart-bar fa-w-16 fa-2x"><path fill="currentColor" d="M396.8 352h22.4c6.4 0 12.8-6.4 12.8-12.8V108.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v230.4c0 6.4 6.4 12.8 12.8 12.8zm-192 0h22.4c6.4 0 12.8-6.4 12.8-12.8V140.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v198.4c0 6.4 6.4 12.8 12.8 12.8zm96 0h22.4c6.4 0 12.8-6.4 12.8-12.8V204.8c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v134.4c0 6.4 6.4 12.8 12.8 12.8zM496 400H48V80c0-8.84-7.16-16-16-16H16C7.16 64 0 71.16 0 80v336c0 17.67 14.33 32 32 32h464c8.84 0 16-7.16 16-16v-16c0-8.84-7.16-16-16-16zm-387.2-48h22.4c6.4 0 12.8-6.4 12.8-12.8v-70.4c0-6.4-6.4-12.8-12.8-12.8h-22.4c-6.4 0-12.8 6.4-12.8 12.8v70.4c0 6.4 6.4 12.8 12.8 12.8z" class=""></path></svg></i> <img onerror="this.src='https://catholicherald.co.uk/wp-content/uploads/2019/10/Catholic-Herald-1.jpg'" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" border=0 data-lazy-src="https://catholicherald.co.uk/wp-content/plugins/page-views-count/ajax-loader.gif" /><noscript><img onerror="this.src='https://catholicherald.co.uk/wp-content/uploads/2019/10/Catholic-Herald-1.jpg'" src="https://catholicherald.co.uk/wp-content/plugins/page-views-count/ajax-loader.gif" border=0 /></noscript></p><div class="pvc_clear"></div></div><div class="pigeon-context-promotion" style="display:none;"><p class="pigeon-cta">This page is available to subscribers. <a href="#" class="pigeon-open">Click here to sign in or get access</a>.</p></div></div><footer class="entry-footer"><div class="cs-share cs-share--icon cs-share--single cs-share--rounded"> <span class="cs-share__icon"><i class="mdi mdi-share-variant"></i></span><h4 class="cs-share__title">Share</h4><ul class="cs-share__list"><li class="cs-share__item"> <a class="cs-share__link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fcatholicherald.co.uk%2Fsan-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution%2F&amp;t=San+Francisco+warned+%26%238216%3Bdraconian%26%238217%3B+limits+on+worship+may+violate+US+Constitution" target="_blank" rel="nofollow" title="Share on Facebook"> <span class="cs-share__link-text">Facebook</span> </a></li><li class="cs-share__item"> <a class="cs-share__link" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fcatholicherald.co.uk%2Fsan-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution%2F&amp;text=San+Francisco+warned+%26%238216%3Bdraconian%26%238217%3B+limits+on+worship+may+violate+US+Constitution" target="_blank" rel="nofollow" title="Share on Twitter"> <span class="cs-share__link-text">Twitter</span> </a></li><li class="cs-share__item"> <a class="cs-share__link" href="https://plus.google.com/share?url=https%3A%2F%2Fcatholicherald.co.uk%2Fsan-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution%2F" target="_blank" rel="nofollow" title="Share on Google+"> <span class="cs-share__link-text">Google+</span> </a></li><li class="cs-share__item"> <a class="cs-share__link" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fcatholicherald.co.uk%2Fsan-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution%2F&amp;title=San+Francisco+warned+%26%238216%3Bdraconian%26%238217%3B+limits+on+worship+may+violate+US+Constitution&amp;summary=%22San+Francisco%E2%80%99s+treatment+of+places+of+worship+raises+serious+concerns+about+religious+freedom%2C%22+Assistant+Attorney+General+Eric+Dreiband+said&amp;source=https%3A%2F%2Fcatholicherald.co.uk%2Fsan-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution%2F" target="_blank" rel="nofollow" title="Share on LinkedIn"> <span class="cs-share__link-text">LinkedIn</span> </a></li><li class="cs-share__item"> <a class="cs-share__link" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fcatholicherald.co.uk%2Fsan-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution%2F&amp;description=San+Francisco+warned+%26%238216%3Bdraconian%26%238217%3B+limits+on+worship+may+violate+US+Constitution&amp;media=https%3A%2F%2Fcatholicherald.co.uk%2Fwp-content%2Fuploads%2F2020%2F09%2F20200928T1630-JUSTICE-DEPT-LETTER-MAYOR-1006032_preview.jpg" target="_blank" rel="nofollow" title="Share on Pinterest"> <span class="cs-share__link-text">Pinterest</span> </a></li></ul></div></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://catholicherald.co.uk/philippine-bishop-murdered-lay-leaders-were-passionate-to-their-calling/" rel="prev"><span class="nav-text"><i class="mdi mdi-chevron-double-left"></i>Previous article</span><span class="nav-post-title">Philippine bishop: Murdered lay leaders were &#8216;passionate to their calling&#8217;</span></a></div><div class="nav-next"><a href="https://catholicherald.co.uk/chaldean-cathedral-defaced-with-swastikas-and-other-graffiti/" rel="next"><span class="nav-text">Next article<i class="mdi mdi-chevron-double-right"></i></span><span class="nav-post-title">Chaldean Cathedral defaced with swastikas and other graffiti</span></a></div></div></nav></div><div class="related-posts"><div class="related-posts__header"><h4 class="related-posts__title">Other Posts</h4><ul class="related-posts__nav"><li class="related-posts__nav-item active" data-tab="related-query"> Related Articles</li><li class="related-posts__nav-item" data-tab="author-query"> More from Author</li></ul></div><div class="related-posts__content"><div class="related-posts__tab active" data-tab="related-query"><div class="row"><article class="related-post col-xs-12 col-md-6 col-xl-6 related-query has-thumb"><div class="related-post__inner"><figure class="related-post__thumb post-thumbnail"><a href="https://catholicherald.co.uk/mexican-archdiocese-says-phoney-priests-proliferate-during-pandemic/" class="post-thumbnail__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20260'%3E%3C/svg%3E" alt="Mexican archdiocese says phoney priests proliferate during pandemic" class="post-thumbnail__img" width="370" height="260" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200929T0915-MEXICO-PHONY-PRIESTS-1006048_preview-370x260.jpg"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200929T0915-MEXICO-PHONY-PRIESTS-1006048_preview-370x260.jpg" alt="Mexican archdiocese says phoney priests proliferate during pandemic" class="post-thumbnail__img" width="370" height="260"></noscript></a></figure><div class="related-post__content"><header class="entry-header"><h6 class="entry-title"><a href="https://catholicherald.co.uk/mexican-archdiocese-says-phoney-priests-proliferate-during-pandemic/" title="Mexican archdiocese says phoney priests proliferate during pandemic" rel="bookmark">Mexican archdiocese says phoney priests proliferate during pandemic</a></h6></header><div class="entry-meta"><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/30/" class="post__date-link"><i class="mdi mdi-calendar-clock"></i>2 hours ago</a></span></div><div class="entry-content"></div></div></div></article><article class="related-post col-xs-12 col-md-6 col-xl-6 related-query has-thumb"><div class="related-post__inner"><figure class="related-post__thumb post-thumbnail"><a href="https://catholicherald.co.uk/vatican-moneyval-review-gets-underway/" class="post-thumbnail__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20260'%3E%3C/svg%3E" alt="Vatican: Moneyval review gets underway" class="post-thumbnail__img" width="370" height="260" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/07/CNA_535d92c4e7707_28540-370x260.jpg"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/07/CNA_535d92c4e7707_28540-370x260.jpg" alt="Vatican: Moneyval review gets underway" class="post-thumbnail__img" width="370" height="260"></noscript></a></figure><div class="related-post__content"><header class="entry-header"><h6 class="entry-title"><a href="https://catholicherald.co.uk/vatican-moneyval-review-gets-underway/" title="Vatican: Moneyval review gets underway" rel="bookmark">Vatican: Moneyval review gets underway</a></h6></header><div class="entry-meta"><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/30/" class="post__date-link"><i class="mdi mdi-calendar-clock"></i>4 hours ago</a></span></div><div class="entry-content"></div></div></div></article><article class="related-post col-xs-12 col-md-6 col-xl-6 related-query has-thumb"><div class="related-post__inner"><figure class="related-post__thumb post-thumbnail"><a href="https://catholicherald.co.uk/commentary-first-2020-us-presidential-debate-an-indecorous-affair/" class="post-thumbnail__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20260'%3E%3C/svg%3E" alt="Commentary: First 2020 US presidential debate an indecorous affair" class="post-thumbnail__img" width="370" height="260" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/GettyImages-1228795203-370x260.jpg"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/GettyImages-1228795203-370x260.jpg" alt="Commentary: First 2020 US presidential debate an indecorous affair" class="post-thumbnail__img" width="370" height="260"></noscript></a></figure><div class="related-post__content"><header class="entry-header"><h6 class="entry-title"><a href="https://catholicherald.co.uk/commentary-first-2020-us-presidential-debate-an-indecorous-affair/" title="Commentary: First 2020 US presidential debate an indecorous affair" rel="bookmark">Commentary: First 2020 US presidential debate an indecorous affair</a></h6></header><div class="entry-meta"><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/30/" class="post__date-link"><i class="mdi mdi-calendar-clock"></i>5 hours ago</a></span></div><div class="entry-content"></div></div></div></article><article class="related-post col-xs-12 col-md-6 col-xl-6 related-query has-thumb"><div class="related-post__inner"><figure class="related-post__thumb post-thumbnail"><a href="https://catholicherald.co.uk/amy-coney-barrett-recalls-scalias-incalculable-influence-on-her/" class="post-thumbnail__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20260'%3E%3C/svg%3E" alt="Amy Coney Barrett recalls Scalia&#039;s &#039;incalculable influence&#039; on her" class="post-thumbnail__img" width="370" height="260" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200928T1515-BARRETT-SCALIA-1006030_preview-370x260.jpg"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200928T1515-BARRETT-SCALIA-1006030_preview-370x260.jpg" alt="Amy Coney Barrett recalls Scalia&#039;s &#039;incalculable influence&#039; on her" class="post-thumbnail__img" width="370" height="260"></noscript></a></figure><div class="related-post__content"><header class="entry-header"><h6 class="entry-title"><a href="https://catholicherald.co.uk/amy-coney-barrett-recalls-scalias-incalculable-influence-on-her/" title="Amy Coney Barrett recalls Scalia's 'incalculable influence' on her" rel="bookmark">Amy Coney Barrett recalls Scalia's 'incalculable influence' on her</a></h6></header><div class="entry-meta"><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/30/" class="post__date-link"><i class="mdi mdi-calendar-clock"></i>6 hours ago</a></span></div><div class="entry-content"></div></div></div></article><article class="related-post col-xs-12 col-md-6 col-xl-6 related-query has-thumb"><div class="related-post__inner"><figure class="related-post__thumb post-thumbnail"><a href="https://catholicherald.co.uk/norways-newest-catholic-bishop-is-cistercian-monk-erik-varden/" class="post-thumbnail__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20260'%3E%3C/svg%3E" alt="Norway&#039;s newest Catholic bishop is Cistercian monk Erik Varden" class="post-thumbnail__img" width="370" height="260" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/Bishop_elect_Erik_Varden_OCSO_Courtesy_photo-370x260.jpg"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/Bishop_elect_Erik_Varden_OCSO_Courtesy_photo-370x260.jpg" alt="Norway&#039;s newest Catholic bishop is Cistercian monk Erik Varden" class="post-thumbnail__img" width="370" height="260"></noscript></a></figure><div class="related-post__content"><header class="entry-header"><h6 class="entry-title"><a href="https://catholicherald.co.uk/norways-newest-catholic-bishop-is-cistercian-monk-erik-varden/" title="Norway's newest Catholic bishop is Cistercian monk Erik Varden" rel="bookmark">Norway's newest Catholic bishop is Cistercian monk Erik Varden</a></h6></header><div class="entry-meta"><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/30/" class="post__date-link"><i class="mdi mdi-calendar-clock"></i>6 hours ago</a></span></div><div class="entry-content"></div></div></div></article><article class="related-post col-xs-12 col-md-6 col-xl-6 related-query has-thumb"><div class="related-post__inner"><figure class="related-post__thumb post-thumbnail"><a href="https://catholicherald.co.uk/vatican-proposes-renewal-of-agreement-with-china-on-bishops-appointments/" class="post-thumbnail__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20260'%3E%3C/svg%3E" alt="Vatican proposes renewal of agreement with China on bishops&#039; appointments" class="post-thumbnail__img" width="370" height="260" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200721T0945-CHINA-AGREEMENT-DISAGREEMENT-796911_preview-370x260.jpg"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200721T0945-CHINA-AGREEMENT-DISAGREEMENT-796911_preview-370x260.jpg" alt="Vatican proposes renewal of agreement with China on bishops&#039; appointments" class="post-thumbnail__img" width="370" height="260"></noscript></a></figure><div class="related-post__content"><header class="entry-header"><h6 class="entry-title"><a href="https://catholicherald.co.uk/vatican-proposes-renewal-of-agreement-with-china-on-bishops-appointments/" title="Vatican proposes renewal of agreement with China on bishops' appointments" rel="bookmark">Vatican proposes renewal of agreement with China on bishops' appointments</a></h6></header><div class="entry-meta"><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/29/" class="post__date-link"><i class="mdi mdi-calendar-clock"></i>23 hours ago</a></span></div><div class="entry-content"></div></div></div></article><article class="related-post col-xs-12 col-md-6 col-xl-6 related-query has-thumb"><div class="related-post__inner"><figure class="related-post__thumb post-thumbnail"><a href="https://catholicherald.co.uk/learning-about-pope-john-paul-is-life-will-help-dispel-myths-niece-says/" class="post-thumbnail__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20260'%3E%3C/svg%3E" alt="Learning about Pope John Paul I&#039;s life will help dispel myths, niece says" class="post-thumbnail__img" width="370" height="260" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200929T0845-VATICAN-JPI-ANNIVERSARY-1006051_preview-370x260.jpg"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200929T0845-VATICAN-JPI-ANNIVERSARY-1006051_preview-370x260.jpg" alt="Learning about Pope John Paul I&#039;s life will help dispel myths, niece says" class="post-thumbnail__img" width="370" height="260"></noscript></a></figure><div class="related-post__content"><header class="entry-header"><h6 class="entry-title"><a href="https://catholicherald.co.uk/learning-about-pope-john-paul-is-life-will-help-dispel-myths-niece-says/" title="Learning about Pope John Paul I's life will help dispel myths, niece says" rel="bookmark">Learning about Pope John Paul I's life will help dispel&hellip;</a></h6></header><div class="entry-meta"><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/29/" class="post__date-link"><i class="mdi mdi-calendar-clock"></i>1 day ago</a></span></div><div class="entry-content"></div></div></div></article><article class="related-post col-xs-12 col-md-6 col-xl-6 related-query has-thumb"><div class="related-post__inner"><figure class="related-post__thumb post-thumbnail"><a href="https://catholicherald.co.uk/pope-francis-names-leading-physicist-to-pontifical-academy/" class="post-thumbnail__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20260'%3E%3C/svg%3E" alt="Pope Francis names leading physicist to pontifical academy" class="post-thumbnail__img" width="370" height="260" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/6055042875_52331385c3_k-370x260.jpg"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/6055042875_52331385c3_k-370x260.jpg" alt="Pope Francis names leading physicist to pontifical academy" class="post-thumbnail__img" width="370" height="260"></noscript></a></figure><div class="related-post__content"><header class="entry-header"><h6 class="entry-title"><a href="https://catholicherald.co.uk/pope-francis-names-leading-physicist-to-pontifical-academy/" title="Pope Francis names leading physicist to pontifical academy" rel="bookmark">Pope Francis names leading physicist to pontifical academy</a></h6></header><div class="entry-meta"><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/29/" class="post__date-link"><i class="mdi mdi-calendar-clock"></i>1 day ago</a></span></div><div class="entry-content"></div></div></div></article></div></div><div class="related-posts__tab" data-tab="author-query"><div class="row"><article class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div class="related-post__inner"><figure class="related-post__thumb post-thumbnail"><a href="https://catholicherald.co.uk/chaldean-cathedral-defaced-with-swastikas-and-other-graffiti/" class="post-thumbnail__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20260'%3E%3C/svg%3E" alt="Chaldean Cathedral defaced with swastikas and other graffiti" class="post-thumbnail__img" width="370" height="260" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/chaldean-church-370x260.png"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/chaldean-church-370x260.png" alt="Chaldean Cathedral defaced with swastikas and other graffiti" class="post-thumbnail__img" width="370" height="260"></noscript></a></figure><div class="related-post__content"><header class="entry-header"><h6 class="entry-title"><a href="https://catholicherald.co.uk/chaldean-cathedral-defaced-with-swastikas-and-other-graffiti/" title="Chaldean Cathedral defaced with swastikas and other graffiti" rel="bookmark">Chaldean Cathedral defaced with swastikas and other graffiti</a></h6></header><div class="entry-meta"><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/29/" class="post__date-link"><i class="mdi mdi-calendar-clock"></i>1 day ago</a></span></div><div class="entry-content"></div></div></div></article><article class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div class="related-post__inner"><figure class="related-post__thumb post-thumbnail"><a href="https://catholicherald.co.uk/philippine-bishop-murdered-lay-leaders-were-passionate-to-their-calling/" class="post-thumbnail__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20260'%3E%3C/svg%3E" alt="Philippine bishop: Murdered lay leaders were &#039;passionate to their calling&#039;" class="post-thumbnail__img" width="370" height="260" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/Bishop-Joel-Baylon-370x260.jpg"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/Bishop-Joel-Baylon-370x260.jpg" alt="Philippine bishop: Murdered lay leaders were &#039;passionate to their calling&#039;" class="post-thumbnail__img" width="370" height="260"></noscript></a></figure><div class="related-post__content"><header class="entry-header"><h6 class="entry-title"><a href="https://catholicherald.co.uk/philippine-bishop-murdered-lay-leaders-were-passionate-to-their-calling/" title="Philippine bishop: Murdered lay leaders were 'passionate to their calling'" rel="bookmark">Philippine bishop: Murdered lay leaders were 'passionate to their calling'</a></h6></header><div class="entry-meta"><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/28/" class="post__date-link"><i class="mdi mdi-calendar-clock"></i>2 days ago</a></span></div><div class="entry-content"></div></div></div></article><article class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div class="related-post__inner"><figure class="related-post__thumb post-thumbnail"><a href="https://catholicherald.co.uk/pro-life-leaders-welcome-born-alive-executive-order-announced-by-trump/" class="post-thumbnail__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20260'%3E%3C/svg%3E" alt="Pro-life leaders welcome &#039;Born Alive Executive Order&#039; announced by Trump" class="post-thumbnail__img" width="370" height="260" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200924T1000-BORN-ALIVE-ORDER-REACT-1005754_preview-370x260.jpg"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200924T1000-BORN-ALIVE-ORDER-REACT-1005754_preview-370x260.jpg" alt="Pro-life leaders welcome &#039;Born Alive Executive Order&#039; announced by Trump" class="post-thumbnail__img" width="370" height="260"></noscript></a></figure><div class="related-post__content"><header class="entry-header"><h6 class="entry-title"><a href="https://catholicherald.co.uk/pro-life-leaders-welcome-born-alive-executive-order-announced-by-trump/" title="Pro-life leaders welcome 'Born Alive Executive Order' announced by Trump" rel="bookmark">Pro-life leaders welcome 'Born Alive Executive Order' announced by Trump</a></h6></header><div class="entry-meta"><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/25/" class="post__date-link"><i class="mdi mdi-calendar-clock"></i>5 days ago</a></span></div><div class="entry-content"></div></div></div></article><article class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div class="related-post__inner"><figure class="related-post__thumb post-thumbnail"><a href="https://catholicherald.co.uk/tropical-storm-beta-hits-texas-as-many-still-recovering-from-hurricane-sally/" class="post-thumbnail__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20260'%3E%3C/svg%3E" alt="Tropical Storm Beta hits Texas as many still recovering from Hurricane Sally" class="post-thumbnail__img" width="370" height="260" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/GettyImages-1273202845-370x260.jpg"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/GettyImages-1273202845-370x260.jpg" alt="Tropical Storm Beta hits Texas as many still recovering from Hurricane Sally" class="post-thumbnail__img" width="370" height="260"></noscript></a></figure><div class="related-post__content"><header class="entry-header"><h6 class="entry-title"><a href="https://catholicherald.co.uk/tropical-storm-beta-hits-texas-as-many-still-recovering-from-hurricane-sally/" title="Tropical Storm Beta hits Texas as many still recovering from Hurricane Sally" rel="bookmark">Tropical Storm Beta hits Texas as many still recovering from&hellip;</a></h6></header><div class="entry-meta"><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/23/" class="post__date-link"><i class="mdi mdi-calendar-clock"></i>1 week ago</a></span></div><div class="entry-content"></div></div></div></article><article class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div class="related-post__inner"><figure class="related-post__thumb post-thumbnail"><a href="https://catholicherald.co.uk/catholics-right-to-worship-unjustly-repressed-by-government-says-san-francisco-archbishop/" class="post-thumbnail__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20260'%3E%3C/svg%3E" alt="Catholics&#039; right to worship &#039;unjustly repressed&#039; by government, says San Francisco archbishop" class="post-thumbnail__img" width="370" height="260" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200917T1400-CORDILEONE-RIGHT-TO-WORSHIP-1005413_preview-370x260.jpg"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200917T1400-CORDILEONE-RIGHT-TO-WORSHIP-1005413_preview-370x260.jpg" alt="Catholics&#039; right to worship &#039;unjustly repressed&#039; by government, says San Francisco archbishop" class="post-thumbnail__img" width="370" height="260"></noscript></a></figure><div class="related-post__content"><header class="entry-header"><h6 class="entry-title"><a href="https://catholicherald.co.uk/catholics-right-to-worship-unjustly-repressed-by-government-says-san-francisco-archbishop/" title="Catholics' right to worship 'unjustly repressed' by government, says San Francisco archbishop" rel="bookmark">Catholics' right to worship 'unjustly repressed' by government, says San&hellip;</a></h6></header><div class="entry-meta"><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/18/" class="post__date-link"><i class="mdi mdi-calendar-clock"></i>2 weeks ago</a></span></div><div class="entry-content"></div></div></div></article><article class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div class="related-post__inner"><figure class="related-post__thumb post-thumbnail"><a href="https://catholicherald.co.uk/cologne-cardinal-warns-german-churchs-synodal-path-could-cause-schism/" class="post-thumbnail__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20260'%3E%3C/svg%3E" alt="Cologne cardinal warns German church&#039;s Synodal Path could cause schism" class="post-thumbnail__img" width="370" height="260" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200917T1515-GERMANY-SYNODAL-PATH-WOELKI-1005370_preview-370x260.jpg"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200917T1515-GERMANY-SYNODAL-PATH-WOELKI-1005370_preview-370x260.jpg" alt="Cologne cardinal warns German church&#039;s Synodal Path could cause schism" class="post-thumbnail__img" width="370" height="260"></noscript></a></figure><div class="related-post__content"><header class="entry-header"><h6 class="entry-title"><a href="https://catholicherald.co.uk/cologne-cardinal-warns-german-churchs-synodal-path-could-cause-schism/" title="Cologne cardinal warns German church's Synodal Path could cause schism" rel="bookmark">Cologne cardinal warns German church's Synodal Path could cause schism</a></h6></header><div class="entry-meta"><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/18/" class="post__date-link"><i class="mdi mdi-calendar-clock"></i>2 weeks ago</a></span></div><div class="entry-content"></div></div></div></article><article class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div class="related-post__inner"><figure class="related-post__thumb post-thumbnail"><a href="https://catholicherald.co.uk/pope-francis-put-forgiveness-and-mercy-at-the-heart-of-your-life/" class="post-thumbnail__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20260'%3E%3C/svg%3E" alt="Pope Francis: Put forgiveness and mercy at the heart of your life" class="post-thumbnail__img" width="370" height="260" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/08/AngelusJune72020VATICANMEDIA900600_1-1-370x260.jpg"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/08/AngelusJune72020VATICANMEDIA900600_1-1-370x260.jpg" alt="Pope Francis: Put forgiveness and mercy at the heart of your life" class="post-thumbnail__img" width="370" height="260"></noscript></a></figure><div class="related-post__content"><header class="entry-header"><h6 class="entry-title"><a href="https://catholicherald.co.uk/pope-francis-put-forgiveness-and-mercy-at-the-heart-of-your-life/" title="Pope Francis: Put forgiveness and mercy at the heart of your life" rel="bookmark">Pope Francis: Put forgiveness and mercy at the heart of&hellip;</a></h6></header><div class="entry-meta"><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/14/" class="post__date-link"><i class="mdi mdi-calendar-clock"></i>2 weeks ago</a></span></div><div class="entry-content"></div></div></div></article><article class="related-post col-xs-12 col-md-6 col-xl-6 author-query has-thumb"><div class="related-post__inner"><figure class="related-post__thumb post-thumbnail"><a href="https://catholicherald.co.uk/activists-shocked-after-asia-bibi-dissociates-herself-from-autobiography/" class="post-thumbnail__link"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20260'%3E%3C/svg%3E" alt="Activists shocked after Asia Bibi dissociates herself from autobiography" class="post-thumbnail__img" width="370" height="260" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200902T1330-ASIA-BIBI-AUTOBIOGRAPHY-1004550_preview-370x260.jpg"><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200902T1330-ASIA-BIBI-AUTOBIOGRAPHY-1004550_preview-370x260.jpg" alt="Activists shocked after Asia Bibi dissociates herself from autobiography" class="post-thumbnail__img" width="370" height="260"></noscript></a></figure><div class="related-post__content"><header class="entry-header"><h6 class="entry-title"><a href="https://catholicherald.co.uk/activists-shocked-after-asia-bibi-dissociates-herself-from-autobiography/" title="Activists shocked after Asia Bibi dissociates herself from autobiography" rel="bookmark">Activists shocked after Asia Bibi dissociates herself from autobiography</a></h6></header><div class="entry-meta"><span class="post__date"><a href="https://catholicherald.co.uk/2020/09/03/" class="post__date-link"><i class="mdi mdi-calendar-clock"></i>4 weeks ago</a></span></div><div class="entry-content"></div></div></div></article></div></div></div></div></main></div><div id="sidebar" class="col-xs-12 col-lg-3 sidebar widget-area" role="complementary"><aside id="storycle-elementor-template-widget-1" class="widget elementor-template-widget"><style id="elementor-post-207550">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</style><div data-elementor-type="page" data-elementor-id="207550" class="elementor elementor-207550" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-6cabeab9 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="6cabeab9" data-element_type="section"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-c945196 elementor-column elementor-col-100 elementor-top-column" data-id="c945196" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-8c873c5 elementor-widget elementor-widget-shortcode" data-id="8c873c5" data-element_type="widget" id="most_pop" data-widget_type="shortcode.default"><div class="elementor-widget-container"><h2 style="font-size:22px; border-bottom: 1px solid #C8C8CD;padding-bottom:20px;color: #9c3631;letter-spacing: 0.5px;">Most Popular</h2><div></div><div class="elementor-shortcode"><div class="most-views"><div class="most-vie-pic"> <a href="https://catholicherald.co.uk/pope-names-special-prosecutor-no-reason-given/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2017/02/p12-becciu-300x203.jpg" /><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2017/02/p12-becciu-300x203.jpg" alt=""/></noscript></a></div><div class="post_desx"><h3 class="title"><a href="https://catholicherald.co.uk/pope-names-special-prosecutor-no-reason-given/">Pope names special prosecutor, no reason given</a></h3><p><i class="mdi mdi-calendar-clock"></i> 2 days ago</p></div></div><div class="most-views"><div class="most-vie-pic"> <a href="https://catholicherald.co.uk/pope-francis-accepts-resignation-of-top-curial-cardinal/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2019/10/20180628T1502-2105-CNS-CARDINALS-CONSISTORY-300x204.jpg" /><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2019/10/20180628T1502-2105-CNS-CARDINALS-CONSISTORY-300x204.jpg" alt=""/></noscript></a></div><div class="post_desx"><h3 class="title"><a href="https://catholicherald.co.uk/pope-francis-accepts-resignation-of-top-curial-cardinal/">Pope Francis accepts resignation of top curial cardinal</a></h3><p><i class="mdi mdi-calendar-clock"></i> 6 days ago</p></div></div><div class="most-views"><div class="most-vie-pic"> <a href="https://catholicherald.co.uk/st-john-paul-ii-relic-stolen-amid-church-robberies-in-italy/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2016/02/20140321nw170-300x198.jpg" /><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2016/02/20140321nw170-300x198.jpg" alt=""/></noscript></a></div><div class="post_desx"><h3 class="title"><a href="https://catholicherald.co.uk/st-john-paul-ii-relic-stolen-amid-church-robberies-in-italy/">St John Paul II relic stolen amid church robberies in Italy</a></h3><p><i class="mdi mdi-calendar-clock"></i> 6 days ago</p></div></div><div class="most-views"><div class="most-vie-pic"> <a href="https://catholicherald.co.uk/cardinal-pell-to-return-to-rome-this-week/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/CNA_5089c48015c38_14128_1-300x200.jpg" /><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/CNA_5089c48015c38_14128_1-300x200.jpg" alt=""/></noscript></a></div><div class="post_desx"><h3 class="title"><a href="https://catholicherald.co.uk/cardinal-pell-to-return-to-rome-this-week/">Cardinal Pell to return to Rome this week</a></h3><p><i class="mdi mdi-calendar-clock"></i> 2 days ago</p></div></div><div class="most-views"><div class="most-vie-pic"> <a href="https://catholicherald.co.uk/what-does-it-mean-for-becciu-to-lose-his-rights-as-a-cardinal/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/GettyImages-986321016-300x200.jpg" /><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/GettyImages-986321016-300x200.jpg" alt=""/></noscript></a></div><div class="post_desx"><h3 class="title"><a href="https://catholicherald.co.uk/what-does-it-mean-for-becciu-to-lose-his-rights-as-a-cardinal/">What does it mean for Becciu to lose his rights as a cardinal?</a></h3><p><i class="mdi mdi-calendar-clock"></i> 5 days ago</p></div></div><div class="most-views"><div class="most-vie-pic"> <a href="https://catholicherald.co.uk/a-person-of-utmost-integrity-catholic-leaders-pay-tribute-to-amy-coney-barrett/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/GettyImages-1228730497-300x199.jpg" /><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/GettyImages-1228730497-300x199.jpg" alt=""/></noscript></a></div><div class="post_desx"><h3 class="title"><a href="https://catholicherald.co.uk/a-person-of-utmost-integrity-catholic-leaders-pay-tribute-to-amy-coney-barrett/">‘A person of utmost integrity’: Catholic leaders pay tribute to Amy Coney Barrett</a></h3><p><i class="mdi mdi-calendar-clock"></i> 2 days ago</p></div></div><div class="most-views"><div class="most-vie-pic"> <a href="https://catholicherald.co.uk/president-trump-plans-to-nominate-amy-coney-barrett-to-supreme-court/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/Amy_Coney_Barrett_judge_robe-300x200.jpg" /><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/Amy_Coney_Barrett_judge_robe-300x200.jpg" alt=""/></noscript></a></div><div class="post_desx"><h3 class="title"><a href="https://catholicherald.co.uk/president-trump-plans-to-nominate-amy-coney-barrett-to-supreme-court/">President Trump plans to nominate Amy Coney Barrett to Supreme Court</a></h3><p><i class="mdi mdi-calendar-clock"></i> 4 days ago</p></div></div><div class="most-views"><div class="most-vie-pic"> <a href="https://catholicherald.co.uk/nigerian-catholic-priest-abducted-by-gunmen-for-second-time/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/GettyImages-2193931-300x171.jpg" /><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/GettyImages-2193931-300x171.jpg" alt=""/></noscript></a></div><div class="post_desx"><h3 class="title"><a href="https://catholicherald.co.uk/nigerian-catholic-priest-abducted-by-gunmen-for-second-time/">Nigerian Catholic priest abducted by gunmen for second time</a></h3><p><i class="mdi mdi-calendar-clock"></i> 2 days ago</p></div></div><div class="most-views"><div class="most-vie-pic"> <a href="https://catholicherald.co.uk/analysis-churchs-teaching-on-euthanasia-infallible-vatican-comms-outfit-not-so-much/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2016/07/P37-Samaritan-300x213.jpg" /><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2016/07/P37-Samaritan-300x213.jpg" alt=""/></noscript></a></div><div class="post_desx"><h3 class="title"><a href="https://catholicherald.co.uk/analysis-churchs-teaching-on-euthanasia-infallible-vatican-comms-outfit-not-so-much/">Analysis: Church's teaching on euthanasia infallible (Vatican comms outfit, not so much)</a></h3><p><i class="mdi mdi-calendar-clock"></i> 3 days ago</p></div></div><div class="most-views"><div class="most-vie-pic"> <a href="https://catholicherald.co.uk/christians-displaced-by-turkish-attacks-in-norther-iraq-priests-warn/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200924T1100-IRAQ-CHRISTIANS-ATTACKS-1005758_preview-300x225.jpg" /><noscript><img src="https://catholicherald.co.uk/wp-content/uploads/2020/09/20200924T1100-IRAQ-CHRISTIANS-ATTACKS-1005758_preview-300x225.jpg" alt=""/></noscript></a></div><div class="post_desx"><h3 class="title"><a href="https://catholicherald.co.uk/christians-displaced-by-turkish-attacks-in-norther-iraq-priests-warn/">Christians displaced by Turkish attacks in northern Iraq, priests warn</a></h3><p><i class="mdi mdi-calendar-clock"></i> 6 days ago</p></div></div></div></div></div><div class="elementor-element elementor-element-59ad0841 elementor-widget elementor-widget-jet-blog-smart-listing" data-id="59ad0841" data-element_type="widget" data-widget_type="jet-blog-smart-listing.default"><div class="elementor-widget-container"><div class="elementor-jet-blog-smart-listing jet-blog"><div class="jet-smart-listing-wrap" data-settings='{&quot;block_title&quot;:&quot;Recent Posts&quot;,&quot;title_tag&quot;:&quot;h4&quot;,&quot;featured_post&quot;:&quot;&quot;,&quot;featured_position&quot;:&quot;top&quot;,&quot;featured_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;featured_layout&quot;:&quot;simple&quot;,&quot;featured_image_size&quot;:&quot;storycle-thumb-340-240&quot;,&quot;featured_image_position&quot;:&quot;top&quot;,&quot;featured_image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;featured_excerpt_length&quot;:0,&quot;featured_excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;featured_read_more&quot;:&quot;&quot;,&quot;featured_read_more_text&quot;:&quot;Read More&quot;,&quot;featured_show_meta&quot;:&quot;yes&quot;,&quot;featured_show_author&quot;:&quot;&quot;,&quot;featured_show_author_icon&quot;:&quot;fa fa-user&quot;,&quot;featured_show_date&quot;:&quot;yes&quot;,&quot;featured_show_date_icon&quot;:&quot;mdi mdi-calendar-clock&quot;,&quot;featured_show_comments&quot;:&quot;&quot;,&quot;featured_show_comments_icon&quot;:&quot;fa fa-comments&quot;,&quot;posts_columns&quot;:1,&quot;posts_rows&quot;:&quot;6&quot;,&quot;image_size&quot;:&quot;thumbnail&quot;,&quot;image_position&quot;:&quot;left&quot;,&quot;image_width&quot;:{&quot;unit&quot;:&quot;%&quot;,&quot;size&quot;:50,&quot;sizes&quot;:[]},&quot;excerpt_length&quot;:0,&quot;excerpt_trimmed_ending&quot;:&quot;...&quot;,&quot;read_more&quot;:&quot;&quot;,&quot;read_more_text&quot;:&quot;Read More&quot;,&quot;show_meta&quot;:&quot;yes&quot;,&quot;show_author&quot;:&quot;yes&quot;,&quot;show_author_icon&quot;:&quot;&quot;,&quot;show_date&quot;:&quot;&quot;,&quot;show_date_icon&quot;:&quot;mdi mdi-calendar-clock&quot;,&quot;show_comments&quot;:&quot;&quot;,&quot;show_comments_icon&quot;:&quot;fa fa-comments&quot;,&quot;query_by&quot;:&quot;category&quot;,&quot;category_ids&quot;:&quot;&quot;,&quot;post_tag_ids&quot;:&quot;&quot;,&quot;include_ids&quot;:&quot;&quot;,&quot;exclude_ids&quot;:&quot;&quot;,&quot;meta_query&quot;:&quot;&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_value&quot;:&quot;&quot;,&quot;show_filter&quot;:&quot;&quot;,&quot;filter_by&quot;:&quot;category&quot;,&quot;show_all_btn&quot;:&quot;yes&quot;,&quot;all_btn_label&quot;:&quot;All&quot;,&quot;more_terms_icon&quot;:&quot;fa fa-ellipsis-h&quot;,&quot;show_arrows&quot;:&quot;&quot;,&quot;arrow_type&quot;:&quot;fa fa-angle-left&quot;,&quot;show_featured_terms&quot;:&quot;yes&quot;,&quot;show_featured_terms_tax&quot;:&quot;category&quot;,&quot;show_terms&quot;:&quot;&quot;,&quot;show_terms_tax&quot;:&quot;category&quot;,&quot;featured_meta_position&quot;:&quot;before&quot;,&quot;meta_position&quot;:&quot;after&quot;,&quot;show_image&quot;:&quot;&quot;,&quot;post_type&quot;:&quot;post&quot;,&quot;post_ids&quot;:&quot;&quot;,&quot;content_related_meta&quot;:[{&quot;meta_label&quot;:&quot;Label&quot;,&quot;_id&quot;:&quot;b967631&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_format&quot;:&quot;%s&quot;,&quot;meta_callback&quot;:&quot;&quot;,&quot;date_format&quot;:&quot;F j, Y&quot;}],&quot;show_content_related_meta&quot;:&quot;&quot;,&quot;meta_content_related_position&quot;:&quot;before&quot;,&quot;title_related_meta&quot;:[{&quot;meta_label&quot;:&quot;Label&quot;,&quot;_id&quot;:&quot;6c7aad6&quot;,&quot;meta_key&quot;:&quot;&quot;,&quot;meta_format&quot;:&quot;%s&quot;,&quot;meta_callback&quot;:&quot;&quot;,&quot;date_format&quot;:&quot;F j, Y&quot;}],&quot;show_title_related_meta&quot;:&quot;&quot;,&quot;meta_title_related_position&quot;:&quot;before&quot;,&quot;featured_title_length&quot;:&quot;&quot;,&quot;title_length&quot;:&quot;&quot;,&quot;add_button_icon&quot;:&quot;&quot;,&quot;button_icon&quot;:&quot;&quot;,&quot;post_add_button_icon&quot;:&quot;&quot;,&quot;post_button_icon&quot;:&quot;&quot;,&quot;use_custom_query&quot;:&quot;&quot;,&quot;custom_query&quot;:&quot;&quot;}' data-page="1" data-term="0"><div class="jet-smart-listing__heading"><h4 class="jet-smart-listing__title">Recent Posts</h4></div><div class="jet-smart-listing columns-1 rows-6 no-featured"><div class="jet-smart-listing__posts"><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-thumb-postion-left"><div class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a href="https://catholicherald.co.uk/mexican-archdiocese-says-phoney-priests-proliferate-during-pandemic/">Mexican archdiocese says phoney priests proliferate during pandemic</a></h6><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><a href="https://catholicherald.co.uk/author/david-agren/" class="posted-by__author" rel="author">David Agren</a></span></div></div></div></div><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-thumb-postion-left"><div class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a href="https://catholicherald.co.uk/vatican-moneyval-review-gets-underway/">Vatican: Moneyval review gets underway</a></h6><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><a href="https://catholicherald.co.uk/author/staff-reporter/" class="posted-by__author" rel="author">Staff Reporter</a></span></div></div></div></div><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-thumb-postion-left"><div class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a href="https://catholicherald.co.uk/commentary-first-2020-us-presidential-debate-an-indecorous-affair/">Commentary: First 2020 US presidential debate an indecorous affair</a></h6><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><a href="https://catholicherald.co.uk/author/christopher-altieri/" class="posted-by__author" rel="author">Christopher Altieri</a></span></div></div></div></div><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-thumb-postion-left"><div class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a href="https://catholicherald.co.uk/amy-coney-barrett-recalls-scalias-incalculable-influence-on-her/">Amy Coney Barrett recalls Scalia&#8217;s &#8216;incalculable influence&#8217; on her</a></h6><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><a href="https://catholicherald.co.uk/author/carol-zimmermann/" class="posted-by__author" rel="author">Carol Zimmermann</a></span></div></div></div></div><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-thumb-postion-left"><div class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a href="https://catholicherald.co.uk/norways-newest-catholic-bishop-is-cistercian-monk-erik-varden/">Norway&#8217;s newest Catholic bishop is Cistercian monk Erik Varden</a></h6><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><a href="https://catholicherald.co.uk/author/hannah-brockhaus/" class="posted-by__author" rel="author">Hannah Brockhaus/CNA</a></span></div></div></div></div><div class="jet-smart-listing__post-wrapper"><div class="jet-smart-listing__post has-thumb-postion-left"><div class="jet-smart-listing__post-content"><h6 class="jet-smart-listing__post-title post-title-simple"><a href="https://catholicherald.co.uk/an-indomitable-spirit-artemisia-at-the-national-gallery/">An indomitable spirit: Artemisia at the National Gallery</a></h6><div class="jet-smart-listing__meta"><span class="posted-by post-meta__item jet-smart-listing__meta-item"><a href="https://catholicherald.co.uk/author/gertrude-clarke/" class="posted-by__author" rel="author">Gertrude Clarke</a></span></div></div></div></div></div></div></div><div class="jet-smart-listing-loading"></div></div></div></div><section class="elementor-element elementor-element-17ec8b33 elementor-section-full_width elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="17ec8b33" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-element elementor-element-71e6996c elementor-column elementor-col-100 elementor-inner-column" data-id="71e6996c" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-2740ff56 elementor-widget elementor-widget-heading" data-id="2740ff56" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h4 class="elementor-heading-title elementor-size-default">Stay Connected</h4></div></div><div class="elementor-element elementor-element-72e1f3f7 elementor-social-icons-color-official elementor-shape-rounded elementor-widget elementor-widget-social-icons" data-id="72e1f3f7" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-12f6290" href="https://www.facebook.com/CatholicHeraldMagazine/" target="_blank"> <span class="elementor-screen-only">Facebook-f</span> <i class="fab fa-facebook-f"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-0e5d37e" href="https://twitter.com/CatholicHerald" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-0ca514c" href="https://www.youtube.com/user/TheCatholicHerald" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-d667b5d" href="https://www.instagram.com/catholicheraldmag/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div></aside></div></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div data-elementor-type="jet_footer" data-elementor-id="1978" class="elementor elementor-1978" data-elementor-settings="[]"><div class="elementor-inner"><div class="elementor-section-wrap"><section class="elementor-element elementor-element-811260f elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="811260f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-e1bd299 elementor-column elementor-col-20 elementor-top-column" data-id="e1bd299" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-da20757 elementor-widget elementor-widget-heading" data-id="da20757" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Catholic Herald</h2></div></div><div class="elementor-element elementor-element-65c630c elementor-widget elementor-widget-jet-subscribe-form" data-id="65c630c" data-element_type="widget" id="ftr_sub" data-widget_type="jet-subscribe-form.default"><div class="elementor-widget-container"><div class="elementor-jet-subscribe-form jet-elements"><div class="jet-subscribe-form jet-subscribe-form--inline-layout" data-settings="{&quot;redirect&quot;:false,&quot;redirect_url&quot;:&quot;#&quot;,&quot;use_target_list_id&quot;:false,&quot;target_list_id&quot;:&quot;&quot;}"><form method="POST" action="#" class="jet-subscribe-form__form"><div class="jet-subscribe-form__input-group"><div class="jet-subscribe-form__fields"> <input class="jet-subscribe-form__input jet-subscribe-form__mail-field" type="email" name="email" placeholder="Email Address" data-instance-data="[]"></div> <a class="jet-subscribe-form__submit elementor-button elementor-size-md" href="#"><span class="jet-subscribe-form__submit-text">Subscribe</span></a></div><div class="jet-subscribe-form__message"><div class="jet-subscribe-form__message-inner"><span></span></div></div></form></div></div></div></div></div></div></div><div class="elementor-element elementor-element-0c19316 elementor-column elementor-col-20 elementor-top-column" data-id="0c19316" data-element_type="column"><div class="elementor-column-wrap"><div class="elementor-widget-wrap"></div></div></div><div class="elementor-element elementor-element-216bd89 elementor-column elementor-col-20 elementor-top-column" data-id="216bd89" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-db9f4fe jet-nav-mobile-align-center jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="db9f4fe" data-element_type="widget" data-widget_type="jet-nav-menu.default"><div class="elementor-widget-container"><div class="jet-nav-wrap"><div class="menu-footer-col-1-container"><div class="jet-nav jet-nav--vertical jet-nav--vertical-sub-right-side"><div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-207472 jet-nav__item"><a href="https://catholicherald.co.uk/contact-us/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Contact Us</span></a></div><div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-207642 jet-nav__item"><a href="https://catholicherald.co.uk/advertising/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Advertise</span></a></div></div></div></div></div></div></div></div></div><div class="elementor-element elementor-element-a1ad52b elementor-column elementor-col-20 elementor-top-column" data-id="a1ad52b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-342e989 jet-nav-mobile-align-center jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="342e989" data-element_type="widget" data-widget_type="jet-nav-menu.default"><div class="elementor-widget-container"><div class="jet-nav-wrap"><div class="menu-footer-col-2-container"><div class="jet-nav jet-nav--vertical jet-nav--vertical-sub-right-side"><div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-207475 jet-nav__item"><a href="https://catholicherald.co.uk/about/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">About Us</span></a></div><div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-207633 jet-nav__item"><a href="https://catholicherald.co.uk/classified_resources/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Classifieds</span></a></div><div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-207477 jet-nav__item"><a href="https://catholicherald.co.uk/jobs/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Jobs</span></a></div></div></div></div></div></div></div></div></div><div class="elementor-element elementor-element-9f06ea1 elementor-column elementor-col-20 elementor-top-column" data-id="9f06ea1" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-c988a6c jet-nav-mobile-align-center jet-nav-align-flex-start elementor-widget elementor-widget-jet-nav-menu" data-id="c988a6c" data-element_type="widget" data-widget_type="jet-nav-menu.default"><div class="elementor-widget-container"><div class="jet-nav-wrap"><div class="menu-footer-col-3-container"><div class="jet-nav jet-nav--vertical jet-nav--vertical-sub-right-side"><div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-207481 jet-nav__item"><a href="https://catholicherald.co.uk/terms-conditions/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Terms &#038; Conditions</span></a></div><div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-207482 jet-nav__item"><a href="https://catholicherald.co.uk/acceptable-use-policy/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Privacy and Acceptable Use</span></a></div><div class="menu-item menu-item-type-custom menu-item-object-custom jet-nav__item-207483 jet-nav__item"><a href="https://reader.exacteditions.com/magazines/440/issues/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Exact Editions Archives</span></a></div></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-59e7116 elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="59e7116" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-c42133b elementor-column elementor-col-100 elementor-top-column" data-id="c42133b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-a3e1782 elementor-widget elementor-widget-heading" data-id="a3e1782" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Catholic Herald</h2></div></div><div class="elementor-element elementor-element-7036ce7 elementor-widget elementor-widget-jet-subscribe-form" data-id="7036ce7" data-element_type="widget" data-widget_type="jet-subscribe-form.default"><div class="elementor-widget-container"><div class="elementor-jet-subscribe-form jet-elements"><div class="jet-subscribe-form jet-subscribe-form--block-layout" data-settings="{&quot;redirect&quot;:false,&quot;redirect_url&quot;:&quot;#&quot;,&quot;use_target_list_id&quot;:false,&quot;target_list_id&quot;:&quot;&quot;}"><form method="POST" action="#" class="jet-subscribe-form__form"><div class="jet-subscribe-form__input-group"><div class="jet-subscribe-form__fields"> <input class="jet-subscribe-form__input jet-subscribe-form__mail-field" type="email" name="email" placeholder="Email Address" data-instance-data="[]"></div> <a class="jet-subscribe-form__submit elementor-button elementor-size-md" href="#"><span class="jet-subscribe-form__submit-text">Subscribe</span></a></div><div class="jet-subscribe-form__message"><div class="jet-subscribe-form__message-inner"><span></span></div></div></form></div></div></div></div><div class="elementor-element elementor-element-7fa725a jet-nav-mobile-align-center jet-nav-align-center elementor-widget elementor-widget-jet-nav-menu" data-id="7fa725a" data-element_type="widget" data-widget_type="jet-nav-menu.default"><div class="elementor-widget-container"><div class="jet-nav-wrap"><div class="menu-footer-col-1-container"><div class="jet-nav jet-nav--vertical jet-nav--vertical-sub-right-side"><div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-207472 jet-nav__item"><a href="https://catholicherald.co.uk/contact-us/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Contact Us</span></a></div><div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-207642 jet-nav__item"><a href="https://catholicherald.co.uk/advertising/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Advertise</span></a></div></div></div></div></div></div><div class="elementor-element elementor-element-ae2f64a jet-nav-mobile-align-center jet-nav-align-center elementor-widget elementor-widget-jet-nav-menu" data-id="ae2f64a" data-element_type="widget" data-widget_type="jet-nav-menu.default"><div class="elementor-widget-container"><div class="jet-nav-wrap"><div class="menu-footer-col-2-container"><div class="jet-nav jet-nav--vertical jet-nav--vertical-sub-right-side"><div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-207475 jet-nav__item"><a href="https://catholicherald.co.uk/about/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">About Us</span></a></div><div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-207633 jet-nav__item"><a href="https://catholicherald.co.uk/classified_resources/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Classifieds</span></a></div><div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-207477 jet-nav__item"><a href="https://catholicherald.co.uk/jobs/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Jobs</span></a></div></div></div></div></div></div><div class="elementor-element elementor-element-498b64d jet-nav-mobile-align-center jet-nav-align-center elementor-widget elementor-widget-jet-nav-menu" data-id="498b64d" data-element_type="widget" data-widget_type="jet-nav-menu.default"><div class="elementor-widget-container"><div class="jet-nav-wrap"><div class="menu-footer-col-3-container"><div class="jet-nav jet-nav--vertical jet-nav--vertical-sub-right-side"><div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-207481 jet-nav__item"><a href="https://catholicherald.co.uk/terms-conditions/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Terms &#038; Conditions</span></a></div><div class="menu-item menu-item-type-post_type menu-item-object-page jet-nav__item-207482 jet-nav__item"><a href="https://catholicherald.co.uk/acceptable-use-policy/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Privacy and Acceptable Use</span></a></div><div class="menu-item menu-item-type-custom menu-item-object-custom jet-nav__item-207483 jet-nav__item"><a href="https://reader.exacteditions.com/magazines/440/issues/" class="menu-item-link menu-item-link-depth-0 menu-item-link-top"><span class="jet-nav-link-text">Exact Editions Archives</span></a></div></div></div></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-ba31c97 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="ba31c97" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-db86835 elementor-column elementor-col-100 elementor-top-column" data-id="db86835" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><section class="elementor-element elementor-element-365d04a elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="365d04a" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-97062af elementor-column elementor-col-50 elementor-inner-column" data-id="97062af" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-e7a72a8 elementor-widget elementor-widget-text-editor" data-id="e7a72a8" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>© Catholic Herald 2020</p></div></div></div></div></div></div><div class="elementor-element elementor-element-281ad6b elementor-column elementor-col-50 elementor-inner-column" data-id="281ad6b" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-27da41d elementor-shape-circle elementor-social-icons-color-default elementor-widget elementor-widget-social-icons" data-id="27da41d" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-1724cc9" href="https://twitter.com/CatholicHerald" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-1d02fdb" href="https://www.facebook.com/CatholicHeraldMagazine/" target="_blank"> <span class="elementor-screen-only">Facebook-f</span> <i class="fab fa-facebook-f"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-c32f94f" href="https://www.youtube.com/user/TheCatholicHerald" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-518a00e" href="https://www.instagram.com/catholicheraldmag/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a></div></div></div></div></div></div></div></div></section><section class="elementor-element elementor-element-db434fb elementor-hidden-desktop elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="db434fb" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-element elementor-element-9501726 elementor-column elementor-col-100 elementor-inner-column" data-id="9501726" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-9a6fd7a elementor-widget elementor-widget-text-editor" data-id="9a6fd7a" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>© Catholic Herald 2020</p></div></div></div><div class="elementor-element elementor-element-a4dc38e elementor-shape-circle elementor-social-icons-color-default elementor-widget elementor-widget-social-icons" data-id="a4dc38e" data-element_type="widget" data-widget_type="social-icons.default"><div class="elementor-widget-container"><div class="elementor-social-icons-wrapper"> <a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-1724cc9" href="https://twitter.com/CatholicHerald" target="_blank"> <span class="elementor-screen-only">Twitter</span> <i class="fab fa-twitter"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-1d02fdb" href="https://www.facebook.com/CatholicHeraldMagazine/" target="_blank"> <span class="elementor-screen-only">Facebook-f</span> <i class="fab fa-facebook-f"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-c32f94f" href="https://www.youtube.com/user/TheCatholicHerald" target="_blank"> <span class="elementor-screen-only">Youtube</span> <i class="fab fa-youtube"></i> </a> <a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-518a00e" href="https://www.instagram.com/catholicheraldmag/" target="_blank"> <span class="elementor-screen-only">Instagram</span> <i class="fab fa-instagram"></i> </a></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div></div></footer></div></div> <script type='text/javascript'>/* <![CDATA[ */ var hasJetBlogPlaylist = 0; /* ]]> */</script> <div class="cherry-popup cherry-popup-wrapper cherry-popup-228 simple-fade-animation overlay-fill-color-type layout-type-center default-style custom-event-type popup-type-signup" data-popup-settings='{"id":228,"use":"custom-event","layout-type":"center","show-hide-animation":"simple-fade","base-style":"default","width":"430","height":"645","padding":"40","container-bg-type":"fill-color","container-color":"#fff","container-opacity":"100","container-image":"","border-radius":"3","content-position":"stretch","show-once":"false","overlay-type":"fill-color","overlay-color":"#000","overlay-opacity":"50","overlay-image":"","overlay-close-area":"true","open-appear-event":"page-load","load-open-delay":"1","inactive-time":"1","page-scrolling-value":"5","close-appear-event":"outside-viewport","custom-event-type":"click","popup-selector":".jet-auth-links__register .jet-auth-links__item, .cherry-popups-signup-link","template":"default-popup.tmpl","popup-type":"signup","custom-class":""}'><div class="cherry-popup-overlay"></div><div class="cherry-popup-container container-fill-color-type"><div class="cherry-popup-container__inner"><div class="cherry-popup-container__dynamic"><div class="cherry-popup-title"><h4>Sing up</h4></div><div class="cherry-popup-content"><div class="pigeon-first-p" style="display:none;"></div><div class="pigeon-context-promotion" style="display:none;"><p class="pigeon-cta">This page is available to subscribers. <a href="#" class="pigeon-open">Click here to sign in or get access</a>.</p></div></div><div class="cherry-popup-register"><form method="POST" action="#" class="cherry-popup-register__form"> <style type="text/css">.wp-social-login-provider-list{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with"></div><div class="wp-social-login-provider-list"> <a rel="nofollow" href="https://catholicherald.co.uk/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fcatholicherald.co.uk%2Fsan-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"> Facebook </a> <a rel="nofollow" href="https://catholicherald.co.uk/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fcatholicherald.co.uk%2Fsan-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google"> Google </a> <a rel="nofollow" href="https://catholicherald.co.uk/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fcatholicherald.co.uk%2Fsan-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter"> Twitter </a></div><div class="wp-social-login-widget-clearing"></div></div><div class="cherry-popup-signup__new-user"><span>or enter your registration credentials</span></div><div class="cherry-popup-register__input-group"><div class="cherry-popup-register__wrap"><input id="cherry-popup-register-login-input" class="cherry-popup__input cherry-popup-register__input-login" type="text" name="register-login" value="" placeholder="Login" tabindex=1></div><div class="cherry-popup-register__wrap"><input id="cherry-popup-register-mail-input" class="cherry-popup__input cherry-popup-login__input-mail" type="email" name="register-mail" value="" placeholder="Email" tabindex=2></div><div class="cherry-popup-signup__login-user"><span>Already have an account?</span><a href="#" class="cherry-popups-login-link">Log in</a></div><div class="cherry-popup-register__wrap"><div class="cherry-popup-register__sign-up"><span>Sign up</span><div class="cherry-popup-spinner"><div class="cherry-double-bounce1"></div><div class="cherry-double-bounce2"></div></div></div></div></div><div class="cherry-popup-register__message"><span></span></div></form></div></div></div><div class="cherry-popup-close-button"><span class="dashicons dashicons-no"></span></div></div></div><div class="cherry-popup cherry-popup-wrapper cherry-popup-227 simple-fade-animation overlay-fill-color-type layout-type-center default-style custom-event-type popup-type-login" data-popup-settings='{"id":227,"use":"custom-event","layout-type":"center","show-hide-animation":"simple-fade","base-style":"default","width":"430","height":"645","padding":"40","container-bg-type":"fill-color","container-color":"#fff","container-opacity":"100","container-image":"","border-radius":"3","content-position":"stretch","show-once":"false","overlay-type":"fill-color","overlay-color":"#000","overlay-opacity":"50","overlay-image":"","overlay-close-area":"true","open-appear-event":"page-load","load-open-delay":"1","inactive-time":"1","page-scrolling-value":"5","close-appear-event":"outside-viewport","custom-event-type":"click","popup-selector":".jet-auth-links__login .jet-auth-links__item, .cherry-popups-login-link","template":"default-popup.tmpl","popup-type":"login","custom-class":""}'><div class="cherry-popup-overlay"></div><div class="cherry-popup-container container-fill-color-type"><div class="cherry-popup-container__inner"><div class="cherry-popup-container__dynamic"><div class="cherry-popup-title"><h4>Login</h4></div><div class="cherry-popup-content"><div class="pigeon-first-p" style="display:none;"></div><div class="pigeon-context-promotion" style="display:none;"><p class="pigeon-cta">This page is available to subscribers. <a href="#" class="pigeon-open">Click here to sign in or get access</a>.</p></div></div><div class="cherry-popup-login"><form method="POST" action="#" class="cherry-popup-login__form"> <style type="text/css">.wp-social-login-provider-list{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with"></div><div class="wp-social-login-provider-list"> <a rel="nofollow" href="https://catholicherald.co.uk/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fcatholicherald.co.uk%2Fsan-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution%2F" title="Connect with Facebook" class="wp-social-login-provider wp-social-login-provider-facebook" data-provider="Facebook"> Facebook </a> <a rel="nofollow" href="https://catholicherald.co.uk/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fcatholicherald.co.uk%2Fsan-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution%2F" title="Connect with Google" class="wp-social-login-provider wp-social-login-provider-google" data-provider="Google"> Google </a> <a rel="nofollow" href="https://catholicherald.co.uk/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fcatholicherald.co.uk%2Fsan-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution%2F" title="Connect with Twitter" class="wp-social-login-provider wp-social-login-provider-twitter" data-provider="Twitter"> Twitter </a></div><div class="wp-social-login-widget-clearing"></div></div><div class="cherry-popup-login__use-mail"><span>or use your login data</span></div><div class="cherry-popup-login__input-group"><div class="cherry-popup-login__wrap"><input id="cherry-popup-user-input" class="cherry-popup__input cherry-popup-login__input-user" type="text" name="login-user" value="" placeholder="Login"></div><div class="cherry-popup-login__wrap"><input id="cherry-popup-pass-input" class="cherry-popup__input cherry-popup-login__input-pass" type="password" name="login-password" value="" placeholder="Password"></div><div class="cherry-popup-login__wrap"><div class="cherry-popup-login__signup-message"><span>Don&#039;t have an account? Click here to</span><a href="#" class="cherry-popups-signup-link">Sign up</a></div></div><div class="cherry-popup-login__wrap"><div class="cherry-popup-check cherry-popup-login__remember"><div class="marker"><span class="dashicons dashicons-yes"></span></div><span class="label">Remember me</span></div></div><div class="cherry-popup-login__wrap"><div class="cherry-popup-login__login-in"><span>Log in</span><div class="cherry-popup-spinner"><div class="cherry-double-bounce1"></div><div class="cherry-double-bounce2"></div></div></div></div></div><div class="cherry-popup-login__message"><span></span></div></form></div></div></div><div class="cherry-popup-close-button"><span class="dashicons dashicons-no"></span></div></div></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div class="reading-progress-bar"><div class="progress-bar"></div></div><script>/* <![CDATA[ */ var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}}; /* ]]> */</script><link rel='preload' href='https://catholicherald.co.uk/wp-includes/css/dashicons.min.css?ver=5.3.4' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var wp_load_style = {"0":"tribe-tooltip.css","1":"cherry-socialize-public.css","2":"cherry-trending-posts.css","3":"wp-block-library.css","4":"better-recent-comments.css","5":"contact-form-7.css","6":"a3-pvc-style.css","7":"wsl-widget.css","8":"mc4wp-form-themes.css","9":"cherry-handler-css.css","10":"cherry-google-fonts-storycle.css","11":"jet-menu-public.css","12":"jet-menu-general.css","13":"jet-reviews.css","14":"jet-blocks.css","15":"jet-elements.css","16":"jet-elements-skin.css","17":"elementor-icons.css","18":"elementor-animations.css","19":"elementor-frontend.css","20":"elementor-pro.css","21":"jet-blog.css","22":"jet-tabs-frontend.css","23":"jet-tricks-frontend.css","24":"font-awesome-5-all.css","25":"font-awesome-4-shim.css","27":"cherry-popups-styles.css","28":"a3pvc.css","29":"wpjb-css.css","30":"storycle-theme-style.css","31":"storycle-skin-style.css","32":"rocket-lazyload.css","33":"elementor-icons-fa-solid.css","34":"elementor-icons-fa-brands.css"};
var wp_load_script = ["cherry-js-core.js","contact-form-7.js","a3-pvc-backbone.js","cherry-handler-js.js","cherry-post-formats.js","jet-menu-public.js","font-awesome-4-shim.js","cherry-popups-scripts.js","wpjb-js.js","storycle-theme-script.js"];
var cherry_ajax = "fc76ec6a4f";
var ui_init_object = {"auto_init":"false","targets":[]};
var CherryCollectedCSS = {"type":"text\/css","title":"cherry-collected-dynamic-style","css":".cherry-popup-228 .cherry-popup-container {width:430px; height:645px; background-color:rgba(255,255,255,1);; border-radius:3px; }.cherry-popup-228 .cherry-popup-container__inner {padding:40px; justify-content:stretch; }.cherry-popup-228 .cherry-popup-overlay {background-color:rgba(0,0,0,0.5);; }.cherry-popup-227 .cherry-popup-container {width:430px; height:645px; background-color:rgba(255,255,255,1);; border-radius:3px; }.cherry-popup-227 .cherry-popup-container__inner {padding:40px; justify-content:stretch; }.cherry-popup-227 .cherry-popup-overlay {background-color:rgba(0,0,0,0.5);; }"}; /* ]]> */</script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/cherry-trending-posts/cherry-framework/modules/cherry-js-core/assets/js/min/cherry-js-core.min.js?ver=1.5.11'></script> <script type='text/javascript'>function CherryCSSCollector(){"use strict";var t,e=window.CherryCollectedCSS;void 0!==e&&(t=document.createElement("style"),t.setAttribute("title",e.title),t.setAttribute("type",e.type),t.textContent=e.css,document.head.appendChild(t))}CherryCSSCollector();</script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/catholicherald.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/scripts-c44b17e35217d6fbe26ab2353d999469.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cherry_subscribe_form_ajax = {"action":"cherry_subscribe_form_ajax","nonce":"aadf847af8","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"https:\/\/catholicherald.co.uk\/wp-admin\/admin-ajax.php"};
var cherry_login_form_ajax = {"action":"cherry_login_form_ajax","nonce":"c02c6dcea7","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"https:\/\/catholicherald.co.uk\/wp-admin\/admin-ajax.php"};
var cherry_register_form_ajax = {"action":"cherry_register_form_ajax","nonce":"785b9fb88b","type":"POST","data_type":"json","is_public":"true","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"Access is allowed","wait_processing":"Please wait, processing the previous request"}};
var cherryHandlerAjaxUrl = {"ajax_url":"https:\/\/catholicherald.co.uk\/wp-admin\/admin-ajax.php"};
var jet_menu_save_options_ajax = {"action":"jet_menu_save_options_ajax","nonce":"0f26134674","type":"POST","data_type":"json","is_public":"false","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"","wait_processing":"Please wait, processing the previous request"}};
var jet_menu_restore_options_ajax = {"action":"jet_menu_restore_options_ajax","nonce":"94ff457637","type":"POST","data_type":"json","is_public":"false","sys_messages":{"invalid_base_data":"Unable to process the request without nonce or server error","no_right":"No right for this action","invalid_nonce":"Stop CHEATING!!!","access_is_allowed":"","wait_processing":"Please wait, processing the previous request"}}; /* ]]> */</script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/cherry-trending-posts/cherry-framework/modules/cherry-handler/assets/js/min/cherry-handler.min.js?ver=1.5.11'></script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/cherry-trending-posts/cherry-framework/modules/cherry-post-formats-api/assets/js/min/cherry-post-formats.min.js?ver=1.5.11'></script> <script data-minify="1" type='text/javascript' src='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-menu/assets/public/js/jet-menu-plugin-d66249a8e246e59c36237ec30e3130a0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var jetMenuPublicSettings = {"menuSettings":{"jetMenuRollUp":"true","jetMenuMouseleaveDelay":"500","jetMenuMegaWidthType":"selector","jetMenuMegaWidthSelector":".site-header .elementor-col-100 .elementor-widget-wrap","jetMenuMegaOpenSubType":"hover","jetMenuMobileBreakpoint":768}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-menu/assets/public/js/jet-menu-public-script-b91d26135959f23dc0cacff6938c7779.js'></script> <script data-minify="1" type='text/javascript' src='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/cherry-popups/assets/js/cherry-popups-plugin-e72f5dcd633fdfdf58a7566f318300bb.js'></script> <script data-minify="1" type='text/javascript' src='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/cherry-popups/assets/js/cherry-popups-scripts-db5b02737ae4658c6909f7f02aba274f.js'></script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/themes/storycle/assets/js/min/swiper.jquery.min.js?ver=3.4.2'></script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/themes/storycle/assets/js/min/jquery.ui.totop.min.js?ver=1.2.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var storycle = {"ajaxurl":"https:\/\/catholicherald.co.uk\/wp-admin\/admin-ajax.php","labels":{"totop_button":""},"sidebar_sticky":"","load_more_args":{"query_vars":"{\"page\":0,\"name\":\"san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":false,\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"post_type\":\"\",\"posts_per_page\":12,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}","current_page":1,"max_page":0,"blog_ajax_nonce":"97adbb9033","button_texts":{"default":"Load More","loading":"Loading...","none":"No More Posts"},"queried_object_id":210153,"ld_switcher_settings":[],"is_category_or_tag":false}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/themes/storycle/assets/js/theme-script-8af0f59e60754ce3ecc677839e373c57.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var cherryTrendPosts = {"ajaxurl":"https:\/\/catholicherald.co.uk\/wp-admin\/admin-ajax.php","nonce":"7c5aaada80","cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/cherry-trending-posts/assets/js/script.min.js?ver=1.0.2'></script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/jet-blocks/assets/js/lib/jsticky/jquery.jsticky.min.js?ver=1.1.0'></script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.9.1'></script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.8.4'></script> <script type='text/javascript'>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/catholicherald.co.uk\/wp-admin\/admin-ajax.php","nonce":"2e4d10a6b9","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_GB","app_id":""}};</script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.8.4'></script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.6'></script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.0'></script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=2.9.1'></script> <script type='text/javascript'>var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","downloadImage":"Download image"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.9.1","urls":{"assets":"https:\/\/catholicherald.co.uk\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_lightbox_enable_counter":"yes","elementor_lightbox_enable_fullscreen":"yes","elementor_lightbox_enable_zoom":"yes","elementor_lightbox_enable_share":"yes","elementor_lightbox_title_src":"title","elementor_lightbox_description_src":"description"},"editorPreferences":[]},"post":{"id":210153,"title":"San Francisco warned &#039;draconian&#039; limits on worship may violate US Constitution - Catholic Herald","excerpt":"\"San Francisco\u2019s treatment of places of worship raises serious concerns about religious freedom,\" Assistant Attorney General Eric Dreiband said","featuredImage":"https:\/\/catholicherald.co.uk\/wp-content\/uploads\/2020\/09\/20200928T1630-JUSTICE-DEPT-LETTER-MAYOR-1006032_preview-370x260.jpg"}};</script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.9.1'></script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/jet-blocks/assets/js/jet-blocks.min.js?ver=1.2.0'></script> <script type='text/javascript'>/* <![CDATA[ */ var jetElements = {"ajaxUrl":"https:\/\/catholicherald.co.uk\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/catholicherald.co.uk\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}}; /* ]]> */</script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.2.6'></script> <script data-minify="1" type='text/javascript' src='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-menu/assets/public/js/jet-menu-widgets-scripts-8363e22d9c85332dd814e5ebd805a35a.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var jetReviewData = {"version":"1.3.0","ajax_url":"https:\/\/catholicherald.co.uk\/wp-admin\/admin-ajax.php","current_url":"https:\/\/catholicherald.co.uk\/san-francisco-warned-draconian-limits-on-worship-may-violate-us-constitution"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-reviews/assets/js/jet-reviews-frontend-c34ed16a82d2a528be32a4d926c0999b.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var JetTabsSettings = {"ajaxurl":"https:\/\/catholicherald.co.uk\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/catholicherald.co.uk\/wp-json\/jet-tabs-api\/v1\/elementor-template","devMode":"false"}; /* ]]> */</script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/jet-tabs/assets/js/jet-tabs-frontend.min.js?ver=2.1.1'></script> <script type='text/javascript'>/* <![CDATA[ */ var JetTricksSettings = {"elements_data":{"sections":{"f9bfb16":{"view_more":false,"particles":"false","particles_json":""},"c67f464":{"view_more":false,"particles":"false","particles_json":""},"7fe6b26":{"view_more":false,"particles":"false","particles_json":""},"6cabeab9":{"view_more":false,"particles":"false","particles_json":""},"17ec8b33":{"view_more":false,"particles":"false","particles_json":""},"811260f":{"view_more":false,"particles":"false","particles_json":""},"59e7116":{"view_more":false,"particles":"false","particles_json":""},"ba31c97":{"view_more":false,"particles":"false","particles_json":""},"365d04a":{"view_more":false,"particles":"false","particles_json":""},"db434fb":{"view_more":false,"particles":"false","particles_json":""}},"columns":[],"widgets":{"713ac4e":[],"5080e1b":[],"c558dbc":[],"e945b3b":[],"6568563":[],"8c873c5":[],"59ad0841":[],"2740ff56":[],"72e1f3f7":[],"da20757":[],"65c630c":[],"db9f4fe":[],"342e989":[],"c988a6c":[],"a3e1782":[],"7036ce7":[],"7fa725a":[],"ae2f64a":[],"498b64d":[],"e7a72a8":[],"27da41d":[],"9a6fd7a":[],"a4dc38e":[]}}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-tricks/assets/js/jet-tricks-frontend-2b7997dcdb74d0ae8eafd515ec62e12a.js'></script> <script data-minify="1" type='text/javascript' src='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/themes/storycle/assets/js/elementor-frontend-2b0061bc8aa6993199cb6bf6e7398be6.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var JetBlogSettings = {"ajaxurl":"https:\/\/catholicherald.co.uk\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://catholicherald.co.uk/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.2.1'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://catholicherald.co.uk/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='tribe-common-skeleton-style-css' href='https://catholicherald.co.uk/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.11.2' type='text/css' media='all' /><link rel='stylesheet' id='tribe-tooltip-css' href='https://catholicherald.co.uk/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.11.2' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css' href='https://catholicherald.co.uk/wp-content/plugins/cherry-socialize/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cherry-socialize-public-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/cherry-socialize/assets/css/public-69045481b9d4f10578c524f5b8a1c94c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cherry-trending-posts-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/cherry-trending-posts/assets/css/style-7544efa293e2b12f1fc6d14d1223cb0f.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://catholicherald.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' /><link rel='stylesheet' id='better-recent-comments-css' href='https://catholicherald.co.uk/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css?ver=5.3.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-18ac2996b268b15e8c092d238162109d.css' type='text/css' media='all' /><link rel='stylesheet' id='a3-pvc-style-css' href='https://catholicherald.co.uk/wp-content/plugins/page-views-count/assets/css/style.min.css?ver=2.4.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wsl-widget-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/wordpress-social-login/assets/css/style-0063d8090c0fe5de2cab7d6c6fab6c73.css' type='text/css' media='all' /><link rel='stylesheet' id='mc4wp-form-themes-css' href='https://catholicherald.co.uk/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='cherry-handler-css-css' href='https://catholicherald.co.uk/wp-content/plugins/cherry-trending-posts/cherry-framework/modules/cherry-handler/assets/css/cherry-handler-styles.min.css?ver=1.5.11' type='text/css' media='all' /><link crossorigin="anonymous" rel='stylesheet' id='cherry-google-fonts-storycle-css' href='//fonts.googleapis.com/css?family=Roboto%3A300%2C300italic%2C700%2C700italic%7CRoboto+Condensed%3A700&#038;subset=latin&#038;ver=5.3.4&#038;display=swap' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-menu-public-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-menu/assets/public/css/public-590407c73beabc4ffee54ad50487e879.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-menu-general-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/uploads/jet-menu/jet-menu-general-64fc980b4af39de3682cec5a839a3f31.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-reviews-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-reviews/assets/css/jet-reviews-9e8e5cb965431e4d2fd546b2a5855fe8.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-blocks-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-blocks/assets/css/jet-blocks-0a8d5a11b6d9d99d086a5d465ae011b9.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-elements-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-elements/assets/css/jet-elements-4679be93c786e013e08da1f29e72ff07.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-elements-skin-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-elements/assets/css/jet-elements-skin-9868e528827f0e183427ca9b5da5b5d2.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-css' href='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.6.2' type='text/css' media='all' /><link rel='stylesheet' id='elementor-animations-css' href='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.9.1' type='text/css' media='all' /><link rel='stylesheet' id='elementor-frontend-css' href='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.9.1' type='text/css' media='all' /><link rel='stylesheet' id='elementor-pro-css' href='https://catholicherald.co.uk/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.8.4' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-blog-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-blog/assets/css/jet-blog-20727c45c71f568bb9eb69e22c6b9c9f.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-tabs-frontend-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-tabs/assets/css/jet-tabs-frontend-b4ceadc563b493d1519b8a189827b37e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jet-tricks-frontend-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/jet-tricks/assets/css/jet-tricks-frontend-5da57912f3262874bf9c866ac9f89f5b.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-5-all-css' href='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=2.9.1' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-4-shim-css' href='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=2.9.1' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='cherry-popups-styles-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/cherry-popups/assets/css/cherry-popups-styles-18fb09fdf097125bbecf57d44ad887b5.css' type='text/css' media='all' /><link rel='stylesheet' id='a3pvc-css' href='//catholicherald.co.uk/wp-content/uploads/sass/pvc.min.css?ver=1590584022' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpjb-glyphs-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs-1c2c09635611edeb10b88859ae1cbff2.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpjb-css-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/plugins/wpjobboard/public/css/frontend-bf3a440960ec4a41ee3a7c5ac3eec0eb.css' type='text/css' media='all' /><link rel='stylesheet' id='magnific-popup-css' href='https://catholicherald.co.uk/wp-content/themes/storycle/assets/css/magnific-popup.min.css?ver=1.1.0' type='text/css' media='all' /><link rel='stylesheet' id='jquery-swiper-css' href='https://catholicherald.co.uk/wp-content/themes/storycle/assets/css/swiper.min.css?ver=3.4.2' type='text/css' media='all' /><link rel='stylesheet' id='material-design-icons-css' href='https://catholicherald.co.uk/wp-content/themes/storycle/assets/css/materialdesignicons.min.css?ver=2.1.19' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='storycle-theme-style-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/themes/storycle/style-c03d1b2e8511cf0b437dddfa2daa02c5.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='storycle-skin-style-css' href='https://catholicherald.co.uk/wp-content/cache/min/1/wp-content/themes/storycle/skins/default/style-skin-72ab258d292789456946e37d3950166d.css' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-shared-0-css' href='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.12.0' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-fa-solid-css' href='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.12.0' type='text/css' media='all' /><link rel='stylesheet' id='elementor-icons-fa-brands-css' href='https://catholicherald.co.uk/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.12.0' type='text/css' media='all' /><link rel='stylesheet' id='dashicons-css' href='https://catholicherald.co.uk/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' /></noscript></body></html>
