<!doctype html>
<html lang="en-GB">
<head>
    <meta charset="utf-8">
    <meta http-equiv="x-ua-compatible" content="ie=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <!-- Preconnect -->
    <link rel="preconnect" href="https://fast.fonts.net" crossorigin>
    <link rel="preconnect" href="https://cdn.standfirst.com">

    <!-- Preload -->
    <link rel="preload" href="https://code.jquery.com/jquery-1.12.4.min.js" as="script">
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">

    <title>Why are Anglican ordinations taking place in Catholic churches? | Catholic Herald</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="There are some wounds that time simply doesn’t heal. One of them is the twinge of resentment Catholics feel at the sight of Canterbury Cathedral." />
<meta property="og:image" content="https://catholicherald-production.imgix.net/uploads/2019/03/GettyImages-1071125096.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;q=65&#038;w=1024&#038;h=683" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Why are Anglican ordinations taking place in Catholic churches? | Catholic Herald" />
<meta property="og:description" content="There are some wounds that time simply doesn’t heal. One of them is the twinge of resentment Catholics feel at the sight of Canterbury Cathedral. The spectacular &#8220;mother church&#8221; of the Anglican&#8230;" />
<meta property="og:url" content="https://catholicherald.co.uk/magazine/why-are-anglican-ordinations-taking-place-in-catholic-churches/" />
<meta property="og:site_name" content="Catholic Herald" />
<meta property="article:published_time" content="2019-03-28T13:00-01:00" />
<meta property="article:modified_time" content="2019-03-28T11:45-01:00" />
<meta property="og:updated_time" content="2019-03-28T11:45-01:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Why are Anglican ordinations taking place in Catholic churches? | Catholic Herald" />
<meta name="twitter:description" content="There are some wounds that time simply doesn’t heal. One of them is the twinge of resentment Catholics feel at the sight of Canterbury Cathedral. The spectacular &#8220;mother church&#8221; of the Anglican&#8230;" />
<meta name="twitter:image" content="https://catholicherald-production.imgix.net/uploads/2019/03/GettyImages-1071125096.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;q=65&#038;w=1024&#038;h=683" />
<meta name="twitter:image:width" content="1024" />
<meta name="twitter:image:height" content="683" />
<link rel="canonical" href="https://catholicherald.co.uk/magazine/why-are-anglican-ordinations-taking-place-in-catholic-churches/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://catholicherald.co.uk/","name":"Catholic Herald"}},{"@type":"ListItem","position":2,"item":{"@id":"https://catholicherald.co.uk/section/news-analysis/","name":"News Analysis"}},{"@type":"ListItem","position":3,"item":{"@id":"https://catholicherald.co.uk/magazine/why-are-anglican-ordinations-taking-place-in-catholic-churches/","name":"Why are Anglican ordinations taking place in Catholic churches?","image":"https://catholicherald-production.imgix.net/uploads/2019/03/GettyImages-1071125096.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&q=65&w=1024&h=683"}}]}</script>
<!-- End The SEO Framework by Sybre Waaijer | 0.01126s -->

<link rel='dns-prefetch' href='//unpkg.com' />
<link rel='dns-prefetch' href='//d2r8uh52im1fcp.cloudfront.net' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='stylesheet' id='all-css-0' href='https://catholicherald.co.uk/standfirst/wp-includes/css/dist/block-library/style.min.css?m=1552436284g' type='text/css' media='all' />
<link rel="stylesheet" href="https://catholicherald.co.uk/content/mu-plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6">
<link rel="stylesheet" href="https://catholicherald.co.uk/content/mu-plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6">
<link rel="stylesheet" href="https://catholicherald.co.uk/content/mu-plugins/elasticpress/features/facets/assets/css/facets.min.css?ver=2.8.1">
<link rel="stylesheet" href="https://catholicherald.co.uk/content/themes/catholicherald.co.uk/dist/css/main.css?id=d4dbc261ce94e53d7ac1">
<script src="https://code.jquery.com/jquery-1.12.4.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/catholicherald.co.uk\/standfirst\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script>(window.jQuery && jQuery.noConflict()) || document.write('<script src="https://catholicherald.co.uk/standfirst/wp-includes/js/jquery/jquery.js"><\/script>')</script>
<script src="https://catholicherald.co.uk/content/mu-plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6"></script>
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<link rel="icon" href="https://catholicherald-production.imgix.net/uploads/2019/01/cropped-ch-favicon-5.png?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;q=65&#038;w=32&#038;h=32" sizes="32x32" />
<link rel="icon" href="https://catholicherald-production.imgix.net/uploads/2019/01/cropped-ch-favicon-5.png?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;q=65&#038;w=192&#038;h=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://catholicherald-production.imgix.net/uploads/2019/01/cropped-ch-favicon-5.png?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;q=65&#038;w=180&#038;h=180" />
<meta name="msapplication-TileImage" content="https://catholicherald-production.imgix.net/uploads/2019/01/cropped-ch-favicon-5.png?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;q=65&#038;w=270&#038;h=270" />
</head>
<body class="magazine-post-template-default single single-magazine-post postid-164097 why-are-anglican-ordinations-taking-place-in-catholic-churches catholicherald-co-uk" itemscope itemtype="http://schema.org/WebPage">
<header class="sf-header sf-header--global" role="banner" itemscope itemtype="http://schema.org/WPHeader">

    <div class="sf-global-menu__container">
        <nav class="sf-user-menu">
    <ul class="sf-user-menu__list">
                    <li class="sf-user-menu__item">
                <a href="/login?redirect_to=https://catholicherald.co.uk/magazine/why-are-anglican-ordinations-taking-place-in-catholic-churches/">LOGIN</a>
            </li>
            </ul>
</nav>
    </div>

    <div class="sf-header__container">
        <div class="sf-logo">
    <a class="sf-logo__link" href="https://catholicherald.co.uk/" rel="home">
        <span class="sf-logo__image"><svg viewBox="0 0 986 72" xmlns="http://www.w3.org/2000/svg"><g transform="translate(2 1)"><path d="m65.4 22.9c-.8194658-2.9798457-2.0299914-5.8380312-3.6-8.5-1.6057172-2.5268246-3.5580885-4.81581168-5.8-6.8-2.2013551-1.92385657-4.7005573-3.47741474-7.4-4.6-2.7876528-1.15771624-5.7817206-1.73611569-8.8-1.7-4.0233131-.07579087-7.9937307.92544488-11.5 2.9-3.3298551 1.95870023-6.2227552 4.57932737-8.5 7.7-2.3172858 3.3026351-4.1054308 6.9464022-5.3 10.8-1.2720886 4.0098987-1.9130754 8.193181-1.9 12.4-.0432063 4.3072386.5981195 8.5939949 1.9 12.7 1.1598004 3.7222813 3.0273044 7.1856524 5.5 10.2 2.3174316 2.9113658 5.2555464 5.2686905 8.6 6.9 3.5160632 1.7256422 7.3833302 2.6154559 11.3 2.6 3.123866.0217661 6.2196635-.5905894 9.1-1.8 2.7775652-1.1321625 5.3463063-2.7207261 7.6-4.7 2.2310337-1.9016605 4.1243971-4.1669346 5.6-6.7 1.4748618-2.40205 2.52362-5.0408611 3.1-7.8h1.2l-.3 20.6h-1.2c-.8-1-1.5-2-2.3-2.9s-1.4-1.3-1.7-1.3c-.1 0-.6.4-1.7 1-1.413954.8343351-2.8841596 1.5694379-4.4 2.2-5.1028628 1.9665422-10.5315498 2.9504917-16 2.9-5.3619946.0624943-10.6984194-.7481019-15.8-2.4-4.3920918-1.5200803-8.4374482-3.8997017-11.9-7-3.26810558-3.0615336-5.85725188-6.7749144-7.6-10.9-1.80003104-4.3741618-2.68488766-9.0707085-2.6-13.8.00816493-1.2722467.108427-2.5422329.3-3.8.18298968-1.5539261.48385673-3.091691.9-4.6.44587604-1.7379073 1.01395644-3.4421485 1.7-5.1.8140872-1.8593675 1.74943419-3.663251 2.8-5.4 1.34160472-2.2214954 2.99135001-4.2415916 4.9-6 2.0544182-1.96598432 4.337418-3.67823415 6.8-5.1 2.7780292-1.52456089 5.7337421-2.70012853 8.8-3.5 3.626176-.92258887 7.3587764-1.35974027 11.1-1.3 3.3254872-.00555296 6.6427981.32952896 9.9 1 2.4143623.49362806 4.7633708 1.26544512 7 2.3 1.5487545.59818456 3.0248182 1.36976332 4.4 2.3.5323301.38853755 1.1017657.72349964 1.7 1 .2484436-.0402683.467274-.18615529.6-.4.1405374-.55178895.4563574-1.0430644.9-1.4.4-.4.8-.9 1.3-1.4.4785965-.50689045.8826448-1.07929214 1.2-1.7h1v21h-.9z"/><path d="m114.9 68.6v-.9c.468287-.0043167.935854-.0377143 1.4-.1.8-.1 1.4-.4 2.3-.6.737082-.313938 1.41386-.7538435 2-1.3.613005-.5624686.943015-1.3691593.9-2.2-.034553-.9521609-.202868-1.8947283-.5-2.8-.4-1.3-.8-2.8-1.4-4.7s-1.3-3.8-2.2-6.1-1.7-4.6-2.6-7h-25c-.9 2.3-1.8 4.6-2.7 6.8s-1.8 4.4-2.6 6.5c-.9910164 2.2212161-1.6319499 4.5825502-1.9 7-.0118176.7468793.2763532 1.4673064.8 2 .5496892.5444462 1.1934024.9848815 1.9 1.3.8310126.3711304 1.7040946.639771 2.6.8.9.1 1.8.3 2.6.4v.9h-20.2v-1c1.4544015-.0807894 2.8647694-.5279792 4.1-1.3.7405263-.3510925 1.4166457-.8243761 2-1.4.8469207-.9478368 1.5848663-1.9876692 2.2-3.1 1.3417913-2.3264472 2.543917-4.7306987 3.6-7.2 1.3-2.9 2.8-6.3 4.4-10s3.3-7.6 5-11.5 3.5-7.9 5.1-11.9 3.3-7.8 4.7-11.3l-.9-2c1.09044-.4957683 2.128881-1.09873445 3.1-1.8.892061-.6261016 1.698837-1.36564661 2.4-2.2.6-.8 1.3-1.4 1.8-2.2.400924-.52409496.736716-1.09494059 1-1.7h.8c1.9 5.1 3.7 10.1 5.5 14.7s3.5 9.1 5 13.5 3.1 8.5 4.6 12.4 2.9 7.9 4.5 11.9c.530938 1.6712135 1.165501 3.307718 1.9 4.9.6 1.3 1.3 2.7 2 4.4.254475.4631431.556073.8987846.9 1.3.489745.7293614 1.098157 1.3715735 1.8 1.9.822707.681029 1.730279 1.2524633 2.7 1.7 1.164791.532812 2.420618.8382833 3.7.9v1.2h-27.3zm-12.3-56.7c-.4.8-.9 2-1.7 3.8s-1.7 3.8-2.7 6.4c-1 2.4-2.2 5.3-3.5 8.5s-2.7 6.5-4.1 10.2h23.2c-1-2.8-2.2-5.6-3.2-8.5-1.2-2.8-2.2-5.5-3.2-8.1s-1.9-5-2.8-7c-.7-2.1-1.5-3.9-2-5.3z"/><path d="m201.7 18.8c-.5-1.2-1.2-2.3-1.8-3.5s-1.4-2.3-2-3.5c-.8-1-1.4-2-2-2.9-.525678-.729984-1.129231-1.40059779-1.8-2-1.154744-1.16829802-2.607212-1.99827972-4.2-2.4-1.933943-.44530441-3.916006-.64687014-5.9-.6h-11.9v51.4c0 1.8 0 3.6.1 5.3-.024197 1.2268416.286989 2.4370119.9 3.5.945495 1.3916419 2.368791 2.3879489 4 2.8 1.7.5 3.2.9 4.6 1.2v.9h-30.4v-.9c1.562299-.1260624 3.10539-.4279715 4.6-.9 1.74318-.5710538 3.275583-1.6507018 4.4-3.1.353011-.4243158.562997-.949281.6-1.5.1-.8.3-1.5.4-2.4.085004-.964193.118385-1.9322419.1-2.9v-6.6c0-1.4 0-3.1.1-4.7v-42.1h-11.9c-2.00208-.01658914-3.993921.28725092-5.9.9-1.56868.55872246-3.000421 1.44503843-4.2 2.6-.5.4-1 1.2-1.8 1.9-.6.9-1.3 1.8-2 2.8-.760722 1.0401738-1.429891 2.1443026-2 3.3-.625321 1.1088798-1.128274 2.2824369-1.5 3.5l-.9-.3 2.9-17.7c1.4.3 2.8.5 4 .8 1.2.1 2.9.3 5.3.4s4.5.1 6.4.1h28.6c1.8 0 3.6 0 5.4-.1h6.4c1.710205-.03733309 3.415107-.20448029 5.1-.5 1.3-.3 2.7-.6 4.1-1l2.9 18.2z"/><path d="m252.1 68.6v-.9c1.99756-.0672667 3.964834-.5082073 5.8-1.3 1.229193-.4085918 2.308551-1.1745875 3.1-2.2.232393-.359869.369993-.772669.4-1.2.066327-.6381933.166468-1.272418.3-1.9 0-.8.1-1.5.1-2.3v-2.3c0-2 .1-4.2.1-6.4v-14.9h-36.9v20.2c0 1.8 0 3.6.1 5.3-.055604 1.2619011.257102 2.5127246.9 3.6.81661 1.0881522 1.926723 1.9207374 3.2 2.4 1.283325.5085053 2.628358.8447636 4 1v.9h-27.5v-.9c1.55064-.2335625 3.063693-.6706667 4.5-1.3 1.261802-.4555242 2.394208-1.2104614 3.3-2.2.353011-.4243158.562997-.949281.6-1.5.1-.8.3-1.5.4-2.4s.1-1.9.3-3.1c0-1.2.1-2.2.1-3.1v-3.6c0-1.5 0-3.1.1-4.9v-32.6c0-1 0-2.2-.1-3.1s-.3-1.8-.4-2.6c-.089989-.68384852-.406914-1.31770004-.9-1.8-.864118-1.01509409-1.962423-1.80450066-3.2-2.3-1.41837-.51842437-2.896886-.85445081-4.4-1v-1h27.9v.9c-.9.1-1.8.3-2.8.5-.964879.23426469-1.879545.64078284-2.7 1.2-.838188.55683395-1.525333 1.31269243-2 2.2-.591293 1.10780186-.900411 2.34427207-.9 3.6 0 2.2-.1 4.5-.1 7v16.8h36.9v-15c0-1.7 0-3.5-.1-5.5-.004326-1.2392289-.104625-2.4762615-.3-3.7-.042468-1.09130474-.351462-2.15561868-.9-3.1-.865536-1.44560266-2.210023-2.54242162-3.8-3.1-1.430551-.4087966-2.912226-.61084319-4.4-.6v-1.2h28.2v.9c-1.535266.15330116-3.027938.59431777-4.4 1.3-1.299715.62758469-2.405441 1.59509425-3.2 2.8-.311157.55016649-.482825 1.1681718-.5 1.8-.154983.85943551-.255185 1.72785273-.3 2.6 0 1-.1 1.9-.1 2.9v42.1c0 1.8 0 3.5.1 5 .049879 1.0568105.251961 2.1008978.6 3.1.725708 1.2579332 1.907178 2.1887885 3.3 2.6 1.442287.5540569 2.958798.8910592 4.5 1v.9h-29v.4z"/><path d="m349.5 48.2c-1.81312 4.1152903-4.392264 7.8482622-7.6 11-3.236791 3.1448051-7.082135 5.5949355-11.3 7.2-4.323672 1.7341408-8.941557 2.6169717-13.6 2.6-4.607543.0164037-9.18043-.7965539-13.5-2.4-4.134499-1.5603035-7.910334-3.9414606-11.1-7-3.174096-3.1417799-5.74945-6.8353807-7.6-10.9-1.866397-4.3603786-2.819337-9.0570088-2.8-13.8-.054419-4.9826193.933375-9.9215893 2.9-14.5 3.659271-8.3506511 10.664635-14.77525946 19.3-17.7 4.435974-1.5563118 9.099053-2.36728221 13.8-2.4 4.879432-.09662382 9.722482.85834369 14.2 2.8 4.069014 1.79092861 7.740468 4.37454422 10.8 7.6 2.883455 3.2101209 5.184635 6.8987771 6.8 10.9 1.513597 4.1328305 2.292012 8.4987276 2.3 12.9.075451 4.6960842-.809306 9.3580746-2.6 13.7zm-10.3-25.2c-.907336-3.70896-2.392129-7.2522163-4.4-10.5-1.813366-3.0904749-4.310561-5.72450255-7.3-7.7-6.430266-3.86622555-14.469734-3.86622555-20.9 0-2.963548 1.96456269-5.456319 4.55977601-7.3 7.6-1.9604 3.2847383-3.378584 6.8639661-4.2 10.6-.914898 3.9348946-1.384514 7.960174-1.4 12-.006606 4.1460177.497182 8.2770828 1.5 12.3.840772 3.7161582 2.366832 7.2430516 4.5 10.4 1.919773 2.9045764 4.443927 5.3605096 7.4 7.2 3.143531 1.8607047 6.748331 2.7965663 10.4 2.7 3.614067.0794977 7.16834-.9310308 10.2-2.9 2.920767-2.0561463 5.402439-4.6738009 7.3-7.7 1.925659-3.3248458 3.405046-6.8888235 4.4-10.6.957924-3.8593774 1.428257-7.8236181 1.4-11.8-.181993-3.9070451-.717515-7.7895745-1.6-11.6z"/><path d="m412.9 68.6h-60.1v-.9c1.566762-.2586861 3.10653-.6603647 4.6-1.2 1.380126-.439425 2.621236-1.2323565 3.6-2.3.344044-.5269196.61328-1.0990459.8-1.7.271841-.7744317.439968-1.5814415.5-2.4.1-.9.3-1.9.4-2.9s.1-2 .1-3.1v-3.6c0-1.6 0-3.1.1-4.9v-32.5c.019981-1.0343653-.013397-2.0690729-.1-3.1-.1-1-.3-1.8-.4-2.6-.112683-.67668431-.426263-1.30384262-.9-1.8-.933288-1.09611774-2.14121-1.92440722-3.5-2.4-1.496543-.52967966-3.035421-.9311262-4.6-1.2v-.9h29.9v.9c-.8.1-1.8.3-2.9.5-1.121995.23317923-2.201338.63793268-3.2 1.2-1.027609.60582564-1.914033 1.42406295-2.6 2.4-.854116 1.19067824-1.277342 2.63669987-1.2 4.1 0 2.2-.1 4.2-.1 6s0 3.6-.1 5.4v33.3c.000202 1.9372057.100335 3.8731114.3 5.8-.033964 1.399169.311599 2.7814221 1 4 .44184.3877202.949969.6925973 1.5.9 1.992148.7335888 4.080965 1.1715665 6.2 1.3 1.3.1 2.4.3 3.7.3h2.4c1.1 0 2.3-.1 3.6-.1s2.7-.3 4-.4c1.234052-.0795814 2.448389-.3494339 3.6-.8 2.246314-.5106416 4.381043-1.4255253 6.3-2.7 1.577652-1.0552865 2.992605-2.3354818 4.2-3.8 1.187429-1.4192196 2.164135-3.0021557 2.9-4.7.7-1.6 1.5-3.5 2.3-5.4l.9.3z"/><path d="m420.2 68.6v-.9c1.501433-.2594224 2.974751-.6612362 4.4-1.2 1.305226-.5763502 2.492027-1.3901563 3.5-2.4.317959-.4443411.523804-.9589535.6-1.5.1-.6.3-1.5.4-2.4.085004-.964193.118385-1.9322419.1-2.9v-6.7c0-1.5 0-3.1.1-4.9v-32.6c0-1 0-2.2-.1-3.1s-.3-1.8-.4-2.6c-.089989-.68384852-.406914-1.31770004-.9-1.8-.864118-1.01509409-1.962423-1.80450066-3.2-2.3-1.41837-.51842437-2.896886-.85445081-4.4-1v-1h27.9v.9c-1.434817.16494737-2.844801.50065783-4.2 1-1.4888.49401244-2.737878 1.52896279-3.5 2.9-.600706 1.24739489-.908535 2.61552586-.9 4 0 1.7-.1 3.2-.1 4.6v40.6c0 1.8 0 3.6.1 5.3-.055604 1.2619011.257102 2.5127246.9 3.6.91645 1.1600892 2.176668 2.0002344 3.6 2.4 1.429325.4803844 2.903449.8154125 4.4 1v.9h-28.3z"/><path d="m517 22.9c-.819466-2.9798457-2.029991-5.8380312-3.6-8.5-1.518106-2.5903208-3.481568-4.89231039-5.8-6.8-2.201355-1.92385657-4.700557-3.47741474-7.4-4.6-2.787653-1.15771624-5.781721-1.73611569-8.8-1.7-4.023313-.07579087-7.993731.92544488-11.5 2.9-3.329855 1.95870023-6.222755 4.57932737-8.5 7.7-2.317286 3.3026351-4.105431 6.9464022-5.3 10.8-1.247676 4.0131104-1.855127 8.1977732-1.8 12.4-.043206 4.3072386.598119 8.5939949 1.9 12.7 1.1598 3.7222813 3.027304 7.1856524 5.5 10.2 2.317432 2.9113658 5.255546 5.2686905 8.6 6.9 3.516063 1.7256422 7.38333 2.6154559 11.3 2.6 3.123866.0217661 6.219663-.5905894 9.1-1.8 2.777565-1.1321625 5.346306-2.7207261 7.6-4.7 2.231034-1.9016605 4.124397-4.1669346 5.6-6.7 1.474862-2.40205 2.52362-5.0408611 3.1-7.8h1.2l-.3 20.6h-1.2c-.8-1-1.5-2-2.3-2.9s-1.4-1.3-1.7-1.3c-.1 0-.6.4-1.7 1-1.402722.8548018-2.874525 1.5907036-4.4 2.2-5.102863 1.9665422-10.53155 2.9504917-16 2.9-5.361995.0624943-10.698419-.7481019-15.8-2.4-8.797243-2.8410746-15.917976-9.3775423-19.5-17.9-1.800031-4.3741618-2.684888-9.0707085-2.6-13.8.008165-1.2722467.108427-2.5422329.3-3.8.134193-1.5611685.435928-3.103373.9-4.6.445876-1.7379073 1.013956-3.4421485 1.7-5.1.814087-1.8593675 1.749434-3.663251 2.8-5.4 1.341605-2.2214954 2.99135-4.2415916 4.9-6 2.034826-1.9889592 4.320848-3.70347581 6.8-5.1 2.778029-1.52456089 5.733742-2.70012853 8.8-3.5 3.626176-.92258887 7.358776-1.35974027 11.1-1.3 3.325487-.00555296 6.642798.32952896 9.9 1 2.414362.49362806 4.763371 1.26544512 7 2.3 1.548754.59818456 3.024818 1.36976332 4.4 2.3.53233.38853755 1.101766.72349964 1.7 1 .248444-.0402683.467274-.18615529.6-.4.3-.3.8-.6 1.2-1s.8-.9 1.3-1.4c.478597-.50689045.882645-1.07929214 1.2-1.7h1v20.6h-1.3z"/></g><g transform="translate(569 1)"><path d="m47.16 68.8v-.9c1.9975602-.0672667 3.9648335-.5082073 5.8-1.3 1.229193-.4085918 2.3085507-1.1745875 3.1-2.2.2323929-.359869.3699929-.772669.4-1.2.0663271-.6381933.1664679-1.272418.3-1.9 0-.8.1-1.5.1-2.3v-2.3c0-2 .1-4.2.1-6.4v-14.9h-36.96v20.2c0 1.8 0 3.6.1 5.3-.0556042 1.2619011.2571016 2.5127246.9 3.6.8166097 1.0881522 1.9267232 1.9207374 3.2 2.4 1.2833248.5085053 2.628358.8447636 4 1v.9h-27.54v-.9c1.55064045-.2335625 3.06369333-.6706667 4.5-1.3 1.2428126-.4924558 2.3674206-1.2421944 3.3-2.2.35301096-.4243158.56299707-.949281.6-1.5.1-.8.3-1.5.4-2.4s.1-1.9.3-3.1c0-1.2.1-2.2.1-3.1v-3.6c0-1.5 0-3.1.1-4.9v-32.6c0-1 0-2.2-.1-3.1s-.3-1.8-.4-2.6c-.08998856-.68384852-.40691432-1.31770004-.9-1.8-.86411824-1.01509409-1.96242304-1.80450066-3.2-2.3-1.41836966-.51842437-2.89688598-.85445081-4.4-1v-1h28.04v.9c-.9.1-1.8.3-2.8.5-.9648787.23426469-1.8795446.64078284-2.7 1.2-.8381885.55683395-1.5253325 1.31269243-2 2.2-.5912934 1.10780186-.9004109 2.34427207-.9 3.6 0 2.2-.1 4.5-.1 7v16.8h36.9v-15c0-1.7 0-3.5-.1-5.5-.0043256-1.2392289-.1046255-2.4762615-.3-3.7-.042468-1.09130474-.3514624-2.15561868-.9-3.1-.8655357-1.44560266-2.2100235-2.54242162-3.8-3.1-1.4305507-.4087966-2.9122257-.61084319-4.4-.6v-1.2h28.1v.9c-1.5352659.15330116-3.0279376.59431777-4.4 1.3-1.2997154.62758469-2.4054406 1.59509425-3.2 2.8-.311157.55016649-.4828251 1.1681718-.5 1.8-.1549833.85943551-.2551853 1.72785273-.3 2.6 0 1-.1 1.9-.1 2.9v42.1c0 1.8 0 3.5.1 5 .0498793 1.0568105.2519607 2.1008978.6 3.1.7257078 1.2579332 1.907178 2.1887885 3.3 2.6 1.4422873.5540569 2.958798.8910592 4.5 1v.9h-29v.4z"/><path d="m139.26 68.8h-57.26v-.9c1.5014335-.2594224 2.9747506-.6612362 4.4-1.2 1.2670744-.4936635 2.3983048-1.2820968 3.3-2.3.3440437-.5269196.6132797-1.0990459.8-1.7.1-.8.4-1.5.5-2.4s.3-1.9.4-2.9.1-2 .1-3.1v-3.6c0-1.6 0-3.1.1-4.9v-32.8c0-1.2-.1-2.3-.1-3.3-.1005366-.94394112-.267619-1.87960253-.5-2.8-.1526705-.66300447-.4611988-1.28006088-.9-1.8-.7432027-.92210576-1.7578221-1.58685644-2.9-1.9-1-.2-2.4-.5-4.1-.8v-1h51.6l6.4 15.4-.9.5c-5-6.3-9.7-10.5-14.2-12.7-1.904056-.68012621-3.886425-1.11691944-5.9-1.3-3.48508-.3988334-6.992792-.56586732-10.5-.5-1.3 0-2.7 0-4.1.1s-2.4.3-3.1.4c-.1 1-.3 3.1-.4 6.1s-.1 6.8-.1 10.9v13.4h1.9c.9 0 2 0 3.2-.1 1.206222-.0005058 2.410332-.1008483 3.6-.3 1.2-.1 2.2-.3 3.1-.4 3.050065-.5311721 5.813437-2.125425 7.8-4.5.829454-1.1223458 1.47114-2.3719436 1.9-3.7.530951-1.5380147.965133-3.1077492 1.3-4.7h1.2v29.6h-1.2c-.545503-2.1099914-1.316614-4.1551121-2.3-6.1-.701112-1.7866036-1.794715-3.3928336-3.2-4.7-1.095482-.8920634-2.306427-1.6320854-3.6-2.2-1.577847-.5632987-3.227606-.8999842-4.9-1-.9 0-1.7-.1-2.3-.1h-6.2c-.1.9-.1 2.2-.1 3.8v16.4c-.023313 1.8745624.110489 3.7477821.4 5.6.029168 1.3914511.370936 2.7585227 1 4 .5.9 1.9 1.5 4 1.9 2.28043.3725878 4.589678.5399246 6.9.5 1 0 2.4 0 4.1-.1s3.3-.3 5.3-.5c1.874092-.2886965 3.715958-.7575352 5.5-1.4 1.754448-.8281744 3.400179-1.8693507 4.9-3.1 1.696261-1.4415809 3.207732-3.0874048 4.5-4.9 1.4-1.9 2.9-4.2 4.5-6.9l1 .3z"/><path d="m196.16 68.8c-.431314-.4033443-.832394-.8378484-1.2-1.3-.268579-.3603261-.569858-.6950807-.9-1-.3-.4-.6-.9-1.2-1.7s-1.2-1.8-2.2-3.2c-1.2-1.8-2.2-3.3-3.1-4.7s-1.8-2.8-2.8-4.1c-.911823-1.4544322-1.949109-2.8263263-3.1-4.1-1.2-1.4-2.4-2.9-3.8-4.7-1.266034-1.4327314-2.63645-2.7697222-4.1-4-1.268674-1.209643-2.871081-2.0108464-4.6-2.3-.879707-.2458327-1.786804-.3802175-2.7-.4-.734635.0083078-1.469149-.0250792-2.2-.1v10.5c0 2.9 0 5.5.1 7.6s.1 3.7.1 5.1c-.003572 1.2690607.342409 2.5145957 1 3.6.714057 1.0637714 1.721457 1.8974818 2.9 2.4 1.849608.966064 3.913843 1.4477188 6 1.4v.9h-30v-.9c1.536738-.2467116 3.044466-.6487722 4.5-1.2 1.981825-.5074381 3.54379-2.0313068 4.1-4 .204966-.8541214.338757-1.7237673.4-2.6.1-.9.1-1.9.3-2.9 0-1 .1-2 .1-3.1v-3.6c0-1.5 0-3.1.1-4.9v-32.6c0-1.2-.1-2.3-.1-3.3-.109367-.94266284-.276346-1.87774546-.5-2.8-.152671-.66300447-.461199-1.28006088-.9-1.8-.805607-.96673741-1.887142-1.66450158-3.1-2-1.379477-.38884843-2.782315-.68945671-4.2-.9v-.8h25.6c4.2 0 7.9.1 11.1.4 3.074799.28460367 6.064249 1.16785015 8.8 2.6 2.710787 1.34702 5.020952 3.38134459 6.7 5.9 1.8331 2.7821839 2.742849 6.0712769 2.6 9.4.043485 2.1708148-.400764 4.3237149-1.3 6.3-.828136 1.8008433-1.942575 3.4556164-3.3 4.9-1.459999 1.4196375-3.108878 2.6310586-4.9 3.6-1.91165.9864974-3.882018 1.8547948-5.9 2.6v.3c1.131915.6638437 2.173789 1.4704553 3.1 2.4 1.03915 1.1397601 2.007625 2.3420042 2.9 3.6 1.7 2.3 3.3 4.9 5.3 7.7s3.6 5.1 5.1 7.3c1.818792 2.7301308 4.123723 5.1028541 6.8 7 2.320141 1.5251494 4.950193 2.5156885 7.7 2.9v.9h-19.5v-.3zm-9.3-58.3c-1.654687-2.5532265-4.017732-4.56876493-6.8-5.8-1.514982-.64944942-3.088887-1.15175969-4.7-1.5-1.747537-.32926016-3.521718-.49663576-5.3-.5-1.067685-.0233825-2.135858.00999792-3.2.1-.8 0-1.4.1-1.9.1 0 .4-.1.6-.1 1s-.1.6-.1 1c.006603.60155331-.026804 1.20287992-.1 1.8 0 .8-.1 1.9-.1 3.3 0 2.2-.1 4.6-.1 7.4v18.3c2.406242.02769 4.811633-.1059428 7.2-.4 2.182251-.2051591 4.331401-.6752856 6.4-1.4 1.864446-.4970148 3.602551-1.3831074 5.1-2.6 1.361782-.9935218 2.545225-2.2107774 3.5-3.6.885621-1.3569323 1.55998-2.8405218 2-4.4.408383-1.6010177.610024-3.2477488.6-4.9.006191-2.8138169-.829651-5.5651318-2.4-7.9z"/><path d="m247.46 68.8v-.9c.468287-.0043167.935854-.0377143 1.4-.1.8-.1 1.4-.4 2.3-.6.737082-.313938 1.41386-.7538435 2-1.3.613005-.5624686.943015-1.3691593.9-2.2-.034553-.9521609-.202868-1.8947283-.5-2.8-.4-1.3-.8-2.8-1.4-4.7s-1.3-3.8-2.2-6.1-1.7-4.6-2.6-7h-25.1c-.9 2.3-1.8 4.6-2.7 6.8s-1.8 4.4-2.6 6.5c-.991016 2.2212161-1.63195 4.5825502-1.9 7-.011818.7468793.276353 1.4673064.8 2 .549689.5444462 1.193402.9848815 1.9 1.3.831013.3711304 1.704095.639771 2.6.8.9.1 1.8.3 2.6.4v.9h-19.9v-1c1.454401-.0807894 2.864769-.5279792 4.1-1.3.740526-.3510925 1.416646-.8243761 2-1.4.846921-.9478368 1.584866-1.9876692 2.2-3.1 1.341791-2.3264472 2.543917-4.7306987 3.6-7.2 1.3-2.9 2.8-6.3 4.4-10s3.3-7.6 5-11.5 3.5-7.9 5.1-11.9 3.3-7.8 4.7-11.3l-.9-2c1.09044-.4957683 2.128881-1.09873445 3.1-1.8.892061-.6261016 1.698837-1.36564661 2.4-2.2.6-.8 1.3-1.4 1.8-2.2.400924-.52409496.736716-1.09494059 1-1.7h.8c1.9 5.1 3.7 10.1 5.5 14.7s3.5 9.1 5 13.5 3.1 8.5 4.6 12.4 2.9 7.9 4.5 11.9c.530938 1.6712135 1.165501 3.307718 1.9 4.9.6 1.3 1.3 2.7 2 4.4.254475.4631431.556073.8987846.9 1.3.489745.7293614 1.098157 1.3715735 1.8 1.9.822707.681029 1.730279 1.2524633 2.7 1.7 1.164791.532812 2.420618.8382833 3.7.9v1.2h-27.5zm-12.3-56.7c-.4.8-.9 2-1.7 3.8s-1.7 3.8-2.7 6.4c-1 2.4-2.2 5.3-3.5 8.5s-2.7 6.5-4.1 10.2h23.3c-1-2.8-2.2-5.6-3.2-8.5-1.2-2.8-2.2-5.5-3.2-8.1s-1.9-5-2.8-7-1.4-3.9-2.1-5.3z"/><path d="m335.06 68.8h-60.06v-.9c1.566762-.2586861 3.10653-.6603647 4.6-1.2 1.380126-.439425 2.621236-1.2323565 3.6-2.3.344044-.5269196.61328-1.0990459.8-1.7.271841-.7744317.439968-1.5814415.5-2.4.1-.9.3-1.9.4-2.9s.1-2 .1-3.1v-3.6c0-1.6 0-3.1.1-4.9v-32.5c.019981-1.0343653-.013397-2.0690729-.1-3.1-.1-1-.3-1.8-.4-2.6-.112683-.67668431-.426263-1.30384262-.9-1.8-.933288-1.09611774-2.14121-1.92440722-3.5-2.4-1.496543-.52967966-3.035421-.9311262-4.6-1.2v-.9h29.9v.9c-.8.1-1.8.3-2.9.5-1.121995.23317923-2.201338.63793268-3.2 1.2-1.027609.60582564-1.914033 1.42406295-2.6 2.4-.854116 1.19067824-1.277342 2.63669987-1.2 4.1 0 2.2-.1 4.2-.1 6s0 3.6-.1 5.4v33.3c.000202 1.9372057.100335 3.8731114.3 5.8-.033964 1.399169.311599 2.7814221 1 4 .44184.3877202.949969.6925973 1.5.9 1.992148.7335888 4.080965 1.1715665 6.2 1.3 1.3.1 2.4.3 3.7.3h2.4c1.2 0 2.3-.1 3.6-.1s2.7-.3 4-.4c1.234052-.0795814 2.448389-.3494339 3.6-.8 2.246314-.5106416 4.381043-1.4255253 6.3-2.7 1.577652-1.0552865 2.992605-2.3354818 4.2-3.8 1.187429-1.4192196 2.164135-3.0021557 2.9-4.7.7-1.6 1.5-3.5 2.3-5.4l.9.3z"/><path d="m413.26 46.5c-1.021926 3.2967754-2.575735 6.4043938-4.6 9.2-1.858849 2.5288918-4.163194 4.6976871-6.8 6.4-2.53351 1.709056-5.293571 3.055427-8.2 4-2.845172 1.0080072-5.798633 1.6792483-8.8 2-2.917397.3888444-5.856823.5892597-8.8.6h-34.06v-.9c1.555496-.1514099 3.075652-.5567849 4.5-1.2 1.269663-.4888006 2.401971-1.2779855 3.3-2.3.333399-.4357285.540925-.9545419.6-1.5.1-.8.3-1.5.4-2.6.15454-.9602449.254699-1.9284546.3-2.9 0-1 .1-2 .1-3.1v-3.6c0-1.5 0-3.1.1-4.9v-32.6c0-1 0-2.2-.1-3.1s-.3-1.8-.4-2.6c-.089989-.68384852-.406914-1.31770004-.9-1.8-.817025-1.10882273-1.97693-1.91724183-3.3-2.3-1.425928-.47289538-2.90291-.77500536-4.4-.9v-1.2h35.1c2 0 4.1.1 6.1.3 2.052342.15281369 4.090974.4535955 6.1.9 2.044885.48172693 4.050563 1.11685835 6 1.9 2.629269 1.17412033 5.112698 2.65075359 7.4 4.4 2.343757 1.7434648 4.37287 3.8740335 6 6.3 1.740651 2.5656573 3.120239 5.3584815 4.1 8.3 1.043319 3.5034219 1.549074 7.1448568 1.5 10.8.439314 4.1746384.017275 8.3950205-1.24 12.4zm-11.5-22.8c-1.126118-3.3167116-2.672004-6.4756969-4.6-9.4-1.943302-2.693236-4.306764-5.05669792-7-7-2.668933-1.92097199-5.751688-3.18832688-9-3.7-1.34792-.31199054-2.719203-.51266608-4.1-.6-1.5-.1-3.3-.3-5.5-.3h-2.4c-.9 0-1.8.1-2.6.1-.774111.03084006-1.543878.13124456-2.3.3-.614192-.02398144-1.226785.07811749-1.8.3-.3 3.1-.5 7.3-.5 12.7s-.1 11.8-.1 19.2v10.9c0 3.2 0 5.9.1 7.9-.014879.9344324.018498 1.8690098.1 2.8.1 1 .3 2 .4 2.9.13012.8813228.330764 1.7507808.6 2.6.204837.6628824.545391 1.2758795 1 1.8 1.285761 1.2598824 2.925514 2.097203 4.7 2.4 1.77749.3555399 3.587448.5231285 5.4.5 1.637724-.0063002 3.27374-.1064645 4.9-.3 1.562299-.1260624 3.10539-.4279715 4.6-.9 6.8-1.9 11.8-5.6 15.1-11.3s5-12.4 5-20.6c-.355785-3.4864594-1.025161-6.9337452-2-10.3z"/></g></svg></span>
    </a>
</div>
        <div class="sf-header__nav">
        <ul class="sf-primary-menu__list sf-primary-menu__list--depth-0"><li class="sf-primary-menu__item sf-primary-menu__item--depth-0"><a class="sf-primary-menu__link sf-primary-menu__link--depth-0" href="https://catholicherald.co.uk/section/news/" title="Latest News">News</a></li>
<li class="sf-primary-menu__item sf-primary-menu__item--depth-0"><a class="sf-primary-menu__link sf-primary-menu__link--depth-0" href="https://catholicherald.co.uk/section/commentandblogs/" title="Comment &#038; Blogs">Comment</a></li>
<li class="sf-primary-menu__item sf-primary-menu__item--depth-0"><a class="sf-primary-menu__link sf-primary-menu__link--depth-0" href="https://catholicherald.co.uk/section/america/" title="America">America</a></li>
<li class="sf-primary-menu__item sf-primary-menu__item--depth-0"><a class="sf-primary-menu__link sf-primary-menu__link--depth-0" href="https://catholicherald.co.uk/magazine/">Magazine</a></li>
<li class="sf-primary-menu__item sf-primary-menu__item--depth-0"><a class="sf-primary-menu__link sf-primary-menu__link--depth-0" href="http://www.exacteditions.com/read/catholic-herald" target="_blank">Archive</a></li>
<li class="sf-primary-menu__item sf-primary-menu__item--depth-0"><a class="sf-primary-menu__link sf-primary-menu__link--depth-0" href="/subscribe">Subscribe</a></li>
<li class="sf-primary-menu__item sf-primary-menu__item--depth-0"><a class="sf-primary-menu__link sf-primary-menu__link--depth-0" href="/jobs">Jobs</a></li>
<li class="sf-primary-menu__item sf-primary-menu__item--depth-0"><a class="sf-primary-menu__link sf-primary-menu__link--depth-0" href="/about">About</a></li>
</ul>        <div class="sf-header-search-toggle sf-header-search-toggle--open">
    <a href="#" class="sf-header-search-toggle-link"><svg class="sf-search__icon" xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" viewBox="0 0 231.3 231.2" enable-background="new 0 0 231.3 231.2" xml:space="preserve"><path d="M89.7 30c32.9 0 59.7 26.8 59.7 59.7s-26.8 59.7-59.7 59.7S30 122.6 30 89.7 56.8 30 89.7 30M89.7 0C40.1 0 0 40.1 0 89.7s40.1 89.7 89.7 89.7 89.7-40.1 89.7-89.7S139.2 0 89.7 0L89.7 0z"/><path d="M202.4 226.3l-55-55c-6.6-6.6-6.6-17.4 0-23.9l0 0c6.6-6.6 17.4-6.6 23.9 0l55 55c6.6 6.6 6.6 17.4 0 23.9l0 0C219.8 232.9 209 232.9 202.4 226.3z"/></svg></a>
</div>
        <button class="sf-primary-menu-toggle" type="button">
    <svg height="25" viewBox="0 0 30 25" width="30" xmlns="http://www.w3.org/2000/svg"><path d="m0 0h30v5h-30zm0 10h30v5h-30zm0 10h30v5h-30z" fill-rule="evenodd"/></svg></button>
        </div>
        <div class="sf-header-search sf-header-search--is-closed">
    <form class="sf-header-search__form" method="get" action="https://catholicherald.co.uk/" role="search">
        <label class="sf-header-search__label" for="header-search">Search for:</label>
        <input id="header-search" class="sf-header-search__input" type="search" name="s" value="" autocomplete="off">
        <input class="sf-header-search__button" type="submit" value="Search">
    </form>

    <div class="sf-header-search-toggle" aria-label="Close search">
        <a class="sf-header-search-toggle-link" href="#">
            <svg height="25" viewBox="0 0 26 25" width="26" xmlns="http://www.w3.org/2000/svg"><g fill-rule="evenodd"><path d="m4.16.126 21.215 21.214-3.535 3.534-21.215-21.214z"/><path d="m.626 21.34 21.214-21.215 3.534 3.535-21.214 21.215z"/></g></svg>        </a>
    </div>
</div>
    </div>

    <div class="sf-header__menu">

        <div class="sf-header__container sf-header__container--menu">
            <div class="sf-logo">
    <a class="sf-logo__link" href="https://catholicherald.co.uk/" rel="home">
        <span class="sf-logo__image"><svg viewBox="0 0 986 72" xmlns="http://www.w3.org/2000/svg"><g transform="translate(2 1)"><path d="m65.4 22.9c-.8194658-2.9798457-2.0299914-5.8380312-3.6-8.5-1.6057172-2.5268246-3.5580885-4.81581168-5.8-6.8-2.2013551-1.92385657-4.7005573-3.47741474-7.4-4.6-2.7876528-1.15771624-5.7817206-1.73611569-8.8-1.7-4.0233131-.07579087-7.9937307.92544488-11.5 2.9-3.3298551 1.95870023-6.2227552 4.57932737-8.5 7.7-2.3172858 3.3026351-4.1054308 6.9464022-5.3 10.8-1.2720886 4.0098987-1.9130754 8.193181-1.9 12.4-.0432063 4.3072386.5981195 8.5939949 1.9 12.7 1.1598004 3.7222813 3.0273044 7.1856524 5.5 10.2 2.3174316 2.9113658 5.2555464 5.2686905 8.6 6.9 3.5160632 1.7256422 7.3833302 2.6154559 11.3 2.6 3.123866.0217661 6.2196635-.5905894 9.1-1.8 2.7775652-1.1321625 5.3463063-2.7207261 7.6-4.7 2.2310337-1.9016605 4.1243971-4.1669346 5.6-6.7 1.4748618-2.40205 2.52362-5.0408611 3.1-7.8h1.2l-.3 20.6h-1.2c-.8-1-1.5-2-2.3-2.9s-1.4-1.3-1.7-1.3c-.1 0-.6.4-1.7 1-1.413954.8343351-2.8841596 1.5694379-4.4 2.2-5.1028628 1.9665422-10.5315498 2.9504917-16 2.9-5.3619946.0624943-10.6984194-.7481019-15.8-2.4-4.3920918-1.5200803-8.4374482-3.8997017-11.9-7-3.26810558-3.0615336-5.85725188-6.7749144-7.6-10.9-1.80003104-4.3741618-2.68488766-9.0707085-2.6-13.8.00816493-1.2722467.108427-2.5422329.3-3.8.18298968-1.5539261.48385673-3.091691.9-4.6.44587604-1.7379073 1.01395644-3.4421485 1.7-5.1.8140872-1.8593675 1.74943419-3.663251 2.8-5.4 1.34160472-2.2214954 2.99135001-4.2415916 4.9-6 2.0544182-1.96598432 4.337418-3.67823415 6.8-5.1 2.7780292-1.52456089 5.7337421-2.70012853 8.8-3.5 3.626176-.92258887 7.3587764-1.35974027 11.1-1.3 3.3254872-.00555296 6.6427981.32952896 9.9 1 2.4143623.49362806 4.7633708 1.26544512 7 2.3 1.5487545.59818456 3.0248182 1.36976332 4.4 2.3.5323301.38853755 1.1017657.72349964 1.7 1 .2484436-.0402683.467274-.18615529.6-.4.1405374-.55178895.4563574-1.0430644.9-1.4.4-.4.8-.9 1.3-1.4.4785965-.50689045.8826448-1.07929214 1.2-1.7h1v21h-.9z"/><path d="m114.9 68.6v-.9c.468287-.0043167.935854-.0377143 1.4-.1.8-.1 1.4-.4 2.3-.6.737082-.313938 1.41386-.7538435 2-1.3.613005-.5624686.943015-1.3691593.9-2.2-.034553-.9521609-.202868-1.8947283-.5-2.8-.4-1.3-.8-2.8-1.4-4.7s-1.3-3.8-2.2-6.1-1.7-4.6-2.6-7h-25c-.9 2.3-1.8 4.6-2.7 6.8s-1.8 4.4-2.6 6.5c-.9910164 2.2212161-1.6319499 4.5825502-1.9 7-.0118176.7468793.2763532 1.4673064.8 2 .5496892.5444462 1.1934024.9848815 1.9 1.3.8310126.3711304 1.7040946.639771 2.6.8.9.1 1.8.3 2.6.4v.9h-20.2v-1c1.4544015-.0807894 2.8647694-.5279792 4.1-1.3.7405263-.3510925 1.4166457-.8243761 2-1.4.8469207-.9478368 1.5848663-1.9876692 2.2-3.1 1.3417913-2.3264472 2.543917-4.7306987 3.6-7.2 1.3-2.9 2.8-6.3 4.4-10s3.3-7.6 5-11.5 3.5-7.9 5.1-11.9 3.3-7.8 4.7-11.3l-.9-2c1.09044-.4957683 2.128881-1.09873445 3.1-1.8.892061-.6261016 1.698837-1.36564661 2.4-2.2.6-.8 1.3-1.4 1.8-2.2.400924-.52409496.736716-1.09494059 1-1.7h.8c1.9 5.1 3.7 10.1 5.5 14.7s3.5 9.1 5 13.5 3.1 8.5 4.6 12.4 2.9 7.9 4.5 11.9c.530938 1.6712135 1.165501 3.307718 1.9 4.9.6 1.3 1.3 2.7 2 4.4.254475.4631431.556073.8987846.9 1.3.489745.7293614 1.098157 1.3715735 1.8 1.9.822707.681029 1.730279 1.2524633 2.7 1.7 1.164791.532812 2.420618.8382833 3.7.9v1.2h-27.3zm-12.3-56.7c-.4.8-.9 2-1.7 3.8s-1.7 3.8-2.7 6.4c-1 2.4-2.2 5.3-3.5 8.5s-2.7 6.5-4.1 10.2h23.2c-1-2.8-2.2-5.6-3.2-8.5-1.2-2.8-2.2-5.5-3.2-8.1s-1.9-5-2.8-7c-.7-2.1-1.5-3.9-2-5.3z"/><path d="m201.7 18.8c-.5-1.2-1.2-2.3-1.8-3.5s-1.4-2.3-2-3.5c-.8-1-1.4-2-2-2.9-.525678-.729984-1.129231-1.40059779-1.8-2-1.154744-1.16829802-2.607212-1.99827972-4.2-2.4-1.933943-.44530441-3.916006-.64687014-5.9-.6h-11.9v51.4c0 1.8 0 3.6.1 5.3-.024197 1.2268416.286989 2.4370119.9 3.5.945495 1.3916419 2.368791 2.3879489 4 2.8 1.7.5 3.2.9 4.6 1.2v.9h-30.4v-.9c1.562299-.1260624 3.10539-.4279715 4.6-.9 1.74318-.5710538 3.275583-1.6507018 4.4-3.1.353011-.4243158.562997-.949281.6-1.5.1-.8.3-1.5.4-2.4.085004-.964193.118385-1.9322419.1-2.9v-6.6c0-1.4 0-3.1.1-4.7v-42.1h-11.9c-2.00208-.01658914-3.993921.28725092-5.9.9-1.56868.55872246-3.000421 1.44503843-4.2 2.6-.5.4-1 1.2-1.8 1.9-.6.9-1.3 1.8-2 2.8-.760722 1.0401738-1.429891 2.1443026-2 3.3-.625321 1.1088798-1.128274 2.2824369-1.5 3.5l-.9-.3 2.9-17.7c1.4.3 2.8.5 4 .8 1.2.1 2.9.3 5.3.4s4.5.1 6.4.1h28.6c1.8 0 3.6 0 5.4-.1h6.4c1.710205-.03733309 3.415107-.20448029 5.1-.5 1.3-.3 2.7-.6 4.1-1l2.9 18.2z"/><path d="m252.1 68.6v-.9c1.99756-.0672667 3.964834-.5082073 5.8-1.3 1.229193-.4085918 2.308551-1.1745875 3.1-2.2.232393-.359869.369993-.772669.4-1.2.066327-.6381933.166468-1.272418.3-1.9 0-.8.1-1.5.1-2.3v-2.3c0-2 .1-4.2.1-6.4v-14.9h-36.9v20.2c0 1.8 0 3.6.1 5.3-.055604 1.2619011.257102 2.5127246.9 3.6.81661 1.0881522 1.926723 1.9207374 3.2 2.4 1.283325.5085053 2.628358.8447636 4 1v.9h-27.5v-.9c1.55064-.2335625 3.063693-.6706667 4.5-1.3 1.261802-.4555242 2.394208-1.2104614 3.3-2.2.353011-.4243158.562997-.949281.6-1.5.1-.8.3-1.5.4-2.4s.1-1.9.3-3.1c0-1.2.1-2.2.1-3.1v-3.6c0-1.5 0-3.1.1-4.9v-32.6c0-1 0-2.2-.1-3.1s-.3-1.8-.4-2.6c-.089989-.68384852-.406914-1.31770004-.9-1.8-.864118-1.01509409-1.962423-1.80450066-3.2-2.3-1.41837-.51842437-2.896886-.85445081-4.4-1v-1h27.9v.9c-.9.1-1.8.3-2.8.5-.964879.23426469-1.879545.64078284-2.7 1.2-.838188.55683395-1.525333 1.31269243-2 2.2-.591293 1.10780186-.900411 2.34427207-.9 3.6 0 2.2-.1 4.5-.1 7v16.8h36.9v-15c0-1.7 0-3.5-.1-5.5-.004326-1.2392289-.104625-2.4762615-.3-3.7-.042468-1.09130474-.351462-2.15561868-.9-3.1-.865536-1.44560266-2.210023-2.54242162-3.8-3.1-1.430551-.4087966-2.912226-.61084319-4.4-.6v-1.2h28.2v.9c-1.535266.15330116-3.027938.59431777-4.4 1.3-1.299715.62758469-2.405441 1.59509425-3.2 2.8-.311157.55016649-.482825 1.1681718-.5 1.8-.154983.85943551-.255185 1.72785273-.3 2.6 0 1-.1 1.9-.1 2.9v42.1c0 1.8 0 3.5.1 5 .049879 1.0568105.251961 2.1008978.6 3.1.725708 1.2579332 1.907178 2.1887885 3.3 2.6 1.442287.5540569 2.958798.8910592 4.5 1v.9h-29v.4z"/><path d="m349.5 48.2c-1.81312 4.1152903-4.392264 7.8482622-7.6 11-3.236791 3.1448051-7.082135 5.5949355-11.3 7.2-4.323672 1.7341408-8.941557 2.6169717-13.6 2.6-4.607543.0164037-9.18043-.7965539-13.5-2.4-4.134499-1.5603035-7.910334-3.9414606-11.1-7-3.174096-3.1417799-5.74945-6.8353807-7.6-10.9-1.866397-4.3603786-2.819337-9.0570088-2.8-13.8-.054419-4.9826193.933375-9.9215893 2.9-14.5 3.659271-8.3506511 10.664635-14.77525946 19.3-17.7 4.435974-1.5563118 9.099053-2.36728221 13.8-2.4 4.879432-.09662382 9.722482.85834369 14.2 2.8 4.069014 1.79092861 7.740468 4.37454422 10.8 7.6 2.883455 3.2101209 5.184635 6.8987771 6.8 10.9 1.513597 4.1328305 2.292012 8.4987276 2.3 12.9.075451 4.6960842-.809306 9.3580746-2.6 13.7zm-10.3-25.2c-.907336-3.70896-2.392129-7.2522163-4.4-10.5-1.813366-3.0904749-4.310561-5.72450255-7.3-7.7-6.430266-3.86622555-14.469734-3.86622555-20.9 0-2.963548 1.96456269-5.456319 4.55977601-7.3 7.6-1.9604 3.2847383-3.378584 6.8639661-4.2 10.6-.914898 3.9348946-1.384514 7.960174-1.4 12-.006606 4.1460177.497182 8.2770828 1.5 12.3.840772 3.7161582 2.366832 7.2430516 4.5 10.4 1.919773 2.9045764 4.443927 5.3605096 7.4 7.2 3.143531 1.8607047 6.748331 2.7965663 10.4 2.7 3.614067.0794977 7.16834-.9310308 10.2-2.9 2.920767-2.0561463 5.402439-4.6738009 7.3-7.7 1.925659-3.3248458 3.405046-6.8888235 4.4-10.6.957924-3.8593774 1.428257-7.8236181 1.4-11.8-.181993-3.9070451-.717515-7.7895745-1.6-11.6z"/><path d="m412.9 68.6h-60.1v-.9c1.566762-.2586861 3.10653-.6603647 4.6-1.2 1.380126-.439425 2.621236-1.2323565 3.6-2.3.344044-.5269196.61328-1.0990459.8-1.7.271841-.7744317.439968-1.5814415.5-2.4.1-.9.3-1.9.4-2.9s.1-2 .1-3.1v-3.6c0-1.6 0-3.1.1-4.9v-32.5c.019981-1.0343653-.013397-2.0690729-.1-3.1-.1-1-.3-1.8-.4-2.6-.112683-.67668431-.426263-1.30384262-.9-1.8-.933288-1.09611774-2.14121-1.92440722-3.5-2.4-1.496543-.52967966-3.035421-.9311262-4.6-1.2v-.9h29.9v.9c-.8.1-1.8.3-2.9.5-1.121995.23317923-2.201338.63793268-3.2 1.2-1.027609.60582564-1.914033 1.42406295-2.6 2.4-.854116 1.19067824-1.277342 2.63669987-1.2 4.1 0 2.2-.1 4.2-.1 6s0 3.6-.1 5.4v33.3c.000202 1.9372057.100335 3.8731114.3 5.8-.033964 1.399169.311599 2.7814221 1 4 .44184.3877202.949969.6925973 1.5.9 1.992148.7335888 4.080965 1.1715665 6.2 1.3 1.3.1 2.4.3 3.7.3h2.4c1.1 0 2.3-.1 3.6-.1s2.7-.3 4-.4c1.234052-.0795814 2.448389-.3494339 3.6-.8 2.246314-.5106416 4.381043-1.4255253 6.3-2.7 1.577652-1.0552865 2.992605-2.3354818 4.2-3.8 1.187429-1.4192196 2.164135-3.0021557 2.9-4.7.7-1.6 1.5-3.5 2.3-5.4l.9.3z"/><path d="m420.2 68.6v-.9c1.501433-.2594224 2.974751-.6612362 4.4-1.2 1.305226-.5763502 2.492027-1.3901563 3.5-2.4.317959-.4443411.523804-.9589535.6-1.5.1-.6.3-1.5.4-2.4.085004-.964193.118385-1.9322419.1-2.9v-6.7c0-1.5 0-3.1.1-4.9v-32.6c0-1 0-2.2-.1-3.1s-.3-1.8-.4-2.6c-.089989-.68384852-.406914-1.31770004-.9-1.8-.864118-1.01509409-1.962423-1.80450066-3.2-2.3-1.41837-.51842437-2.896886-.85445081-4.4-1v-1h27.9v.9c-1.434817.16494737-2.844801.50065783-4.2 1-1.4888.49401244-2.737878 1.52896279-3.5 2.9-.600706 1.24739489-.908535 2.61552586-.9 4 0 1.7-.1 3.2-.1 4.6v40.6c0 1.8 0 3.6.1 5.3-.055604 1.2619011.257102 2.5127246.9 3.6.91645 1.1600892 2.176668 2.0002344 3.6 2.4 1.429325.4803844 2.903449.8154125 4.4 1v.9h-28.3z"/><path d="m517 22.9c-.819466-2.9798457-2.029991-5.8380312-3.6-8.5-1.518106-2.5903208-3.481568-4.89231039-5.8-6.8-2.201355-1.92385657-4.700557-3.47741474-7.4-4.6-2.787653-1.15771624-5.781721-1.73611569-8.8-1.7-4.023313-.07579087-7.993731.92544488-11.5 2.9-3.329855 1.95870023-6.222755 4.57932737-8.5 7.7-2.317286 3.3026351-4.105431 6.9464022-5.3 10.8-1.247676 4.0131104-1.855127 8.1977732-1.8 12.4-.043206 4.3072386.598119 8.5939949 1.9 12.7 1.1598 3.7222813 3.027304 7.1856524 5.5 10.2 2.317432 2.9113658 5.255546 5.2686905 8.6 6.9 3.516063 1.7256422 7.38333 2.6154559 11.3 2.6 3.123866.0217661 6.219663-.5905894 9.1-1.8 2.777565-1.1321625 5.346306-2.7207261 7.6-4.7 2.231034-1.9016605 4.124397-4.1669346 5.6-6.7 1.474862-2.40205 2.52362-5.0408611 3.1-7.8h1.2l-.3 20.6h-1.2c-.8-1-1.5-2-2.3-2.9s-1.4-1.3-1.7-1.3c-.1 0-.6.4-1.7 1-1.402722.8548018-2.874525 1.5907036-4.4 2.2-5.102863 1.9665422-10.53155 2.9504917-16 2.9-5.361995.0624943-10.698419-.7481019-15.8-2.4-8.797243-2.8410746-15.917976-9.3775423-19.5-17.9-1.800031-4.3741618-2.684888-9.0707085-2.6-13.8.008165-1.2722467.108427-2.5422329.3-3.8.134193-1.5611685.435928-3.103373.9-4.6.445876-1.7379073 1.013956-3.4421485 1.7-5.1.814087-1.8593675 1.749434-3.663251 2.8-5.4 1.341605-2.2214954 2.99135-4.2415916 4.9-6 2.034826-1.9889592 4.320848-3.70347581 6.8-5.1 2.778029-1.52456089 5.733742-2.70012853 8.8-3.5 3.626176-.92258887 7.358776-1.35974027 11.1-1.3 3.325487-.00555296 6.642798.32952896 9.9 1 2.414362.49362806 4.763371 1.26544512 7 2.3 1.548754.59818456 3.024818 1.36976332 4.4 2.3.53233.38853755 1.101766.72349964 1.7 1 .248444-.0402683.467274-.18615529.6-.4.3-.3.8-.6 1.2-1s.8-.9 1.3-1.4c.478597-.50689045.882645-1.07929214 1.2-1.7h1v20.6h-1.3z"/></g><g transform="translate(569 1)"><path d="m47.16 68.8v-.9c1.9975602-.0672667 3.9648335-.5082073 5.8-1.3 1.229193-.4085918 2.3085507-1.1745875 3.1-2.2.2323929-.359869.3699929-.772669.4-1.2.0663271-.6381933.1664679-1.272418.3-1.9 0-.8.1-1.5.1-2.3v-2.3c0-2 .1-4.2.1-6.4v-14.9h-36.96v20.2c0 1.8 0 3.6.1 5.3-.0556042 1.2619011.2571016 2.5127246.9 3.6.8166097 1.0881522 1.9267232 1.9207374 3.2 2.4 1.2833248.5085053 2.628358.8447636 4 1v.9h-27.54v-.9c1.55064045-.2335625 3.06369333-.6706667 4.5-1.3 1.2428126-.4924558 2.3674206-1.2421944 3.3-2.2.35301096-.4243158.56299707-.949281.6-1.5.1-.8.3-1.5.4-2.4s.1-1.9.3-3.1c0-1.2.1-2.2.1-3.1v-3.6c0-1.5 0-3.1.1-4.9v-32.6c0-1 0-2.2-.1-3.1s-.3-1.8-.4-2.6c-.08998856-.68384852-.40691432-1.31770004-.9-1.8-.86411824-1.01509409-1.96242304-1.80450066-3.2-2.3-1.41836966-.51842437-2.89688598-.85445081-4.4-1v-1h28.04v.9c-.9.1-1.8.3-2.8.5-.9648787.23426469-1.8795446.64078284-2.7 1.2-.8381885.55683395-1.5253325 1.31269243-2 2.2-.5912934 1.10780186-.9004109 2.34427207-.9 3.6 0 2.2-.1 4.5-.1 7v16.8h36.9v-15c0-1.7 0-3.5-.1-5.5-.0043256-1.2392289-.1046255-2.4762615-.3-3.7-.042468-1.09130474-.3514624-2.15561868-.9-3.1-.8655357-1.44560266-2.2100235-2.54242162-3.8-3.1-1.4305507-.4087966-2.9122257-.61084319-4.4-.6v-1.2h28.1v.9c-1.5352659.15330116-3.0279376.59431777-4.4 1.3-1.2997154.62758469-2.4054406 1.59509425-3.2 2.8-.311157.55016649-.4828251 1.1681718-.5 1.8-.1549833.85943551-.2551853 1.72785273-.3 2.6 0 1-.1 1.9-.1 2.9v42.1c0 1.8 0 3.5.1 5 .0498793 1.0568105.2519607 2.1008978.6 3.1.7257078 1.2579332 1.907178 2.1887885 3.3 2.6 1.4422873.5540569 2.958798.8910592 4.5 1v.9h-29v.4z"/><path d="m139.26 68.8h-57.26v-.9c1.5014335-.2594224 2.9747506-.6612362 4.4-1.2 1.2670744-.4936635 2.3983048-1.2820968 3.3-2.3.3440437-.5269196.6132797-1.0990459.8-1.7.1-.8.4-1.5.5-2.4s.3-1.9.4-2.9.1-2 .1-3.1v-3.6c0-1.6 0-3.1.1-4.9v-32.8c0-1.2-.1-2.3-.1-3.3-.1005366-.94394112-.267619-1.87960253-.5-2.8-.1526705-.66300447-.4611988-1.28006088-.9-1.8-.7432027-.92210576-1.7578221-1.58685644-2.9-1.9-1-.2-2.4-.5-4.1-.8v-1h51.6l6.4 15.4-.9.5c-5-6.3-9.7-10.5-14.2-12.7-1.904056-.68012621-3.886425-1.11691944-5.9-1.3-3.48508-.3988334-6.992792-.56586732-10.5-.5-1.3 0-2.7 0-4.1.1s-2.4.3-3.1.4c-.1 1-.3 3.1-.4 6.1s-.1 6.8-.1 10.9v13.4h1.9c.9 0 2 0 3.2-.1 1.206222-.0005058 2.410332-.1008483 3.6-.3 1.2-.1 2.2-.3 3.1-.4 3.050065-.5311721 5.813437-2.125425 7.8-4.5.829454-1.1223458 1.47114-2.3719436 1.9-3.7.530951-1.5380147.965133-3.1077492 1.3-4.7h1.2v29.6h-1.2c-.545503-2.1099914-1.316614-4.1551121-2.3-6.1-.701112-1.7866036-1.794715-3.3928336-3.2-4.7-1.095482-.8920634-2.306427-1.6320854-3.6-2.2-1.577847-.5632987-3.227606-.8999842-4.9-1-.9 0-1.7-.1-2.3-.1h-6.2c-.1.9-.1 2.2-.1 3.8v16.4c-.023313 1.8745624.110489 3.7477821.4 5.6.029168 1.3914511.370936 2.7585227 1 4 .5.9 1.9 1.5 4 1.9 2.28043.3725878 4.589678.5399246 6.9.5 1 0 2.4 0 4.1-.1s3.3-.3 5.3-.5c1.874092-.2886965 3.715958-.7575352 5.5-1.4 1.754448-.8281744 3.400179-1.8693507 4.9-3.1 1.696261-1.4415809 3.207732-3.0874048 4.5-4.9 1.4-1.9 2.9-4.2 4.5-6.9l1 .3z"/><path d="m196.16 68.8c-.431314-.4033443-.832394-.8378484-1.2-1.3-.268579-.3603261-.569858-.6950807-.9-1-.3-.4-.6-.9-1.2-1.7s-1.2-1.8-2.2-3.2c-1.2-1.8-2.2-3.3-3.1-4.7s-1.8-2.8-2.8-4.1c-.911823-1.4544322-1.949109-2.8263263-3.1-4.1-1.2-1.4-2.4-2.9-3.8-4.7-1.266034-1.4327314-2.63645-2.7697222-4.1-4-1.268674-1.209643-2.871081-2.0108464-4.6-2.3-.879707-.2458327-1.786804-.3802175-2.7-.4-.734635.0083078-1.469149-.0250792-2.2-.1v10.5c0 2.9 0 5.5.1 7.6s.1 3.7.1 5.1c-.003572 1.2690607.342409 2.5145957 1 3.6.714057 1.0637714 1.721457 1.8974818 2.9 2.4 1.849608.966064 3.913843 1.4477188 6 1.4v.9h-30v-.9c1.536738-.2467116 3.044466-.6487722 4.5-1.2 1.981825-.5074381 3.54379-2.0313068 4.1-4 .204966-.8541214.338757-1.7237673.4-2.6.1-.9.1-1.9.3-2.9 0-1 .1-2 .1-3.1v-3.6c0-1.5 0-3.1.1-4.9v-32.6c0-1.2-.1-2.3-.1-3.3-.109367-.94266284-.276346-1.87774546-.5-2.8-.152671-.66300447-.461199-1.28006088-.9-1.8-.805607-.96673741-1.887142-1.66450158-3.1-2-1.379477-.38884843-2.782315-.68945671-4.2-.9v-.8h25.6c4.2 0 7.9.1 11.1.4 3.074799.28460367 6.064249 1.16785015 8.8 2.6 2.710787 1.34702 5.020952 3.38134459 6.7 5.9 1.8331 2.7821839 2.742849 6.0712769 2.6 9.4.043485 2.1708148-.400764 4.3237149-1.3 6.3-.828136 1.8008433-1.942575 3.4556164-3.3 4.9-1.459999 1.4196375-3.108878 2.6310586-4.9 3.6-1.91165.9864974-3.882018 1.8547948-5.9 2.6v.3c1.131915.6638437 2.173789 1.4704553 3.1 2.4 1.03915 1.1397601 2.007625 2.3420042 2.9 3.6 1.7 2.3 3.3 4.9 5.3 7.7s3.6 5.1 5.1 7.3c1.818792 2.7301308 4.123723 5.1028541 6.8 7 2.320141 1.5251494 4.950193 2.5156885 7.7 2.9v.9h-19.5v-.3zm-9.3-58.3c-1.654687-2.5532265-4.017732-4.56876493-6.8-5.8-1.514982-.64944942-3.088887-1.15175969-4.7-1.5-1.747537-.32926016-3.521718-.49663576-5.3-.5-1.067685-.0233825-2.135858.00999792-3.2.1-.8 0-1.4.1-1.9.1 0 .4-.1.6-.1 1s-.1.6-.1 1c.006603.60155331-.026804 1.20287992-.1 1.8 0 .8-.1 1.9-.1 3.3 0 2.2-.1 4.6-.1 7.4v18.3c2.406242.02769 4.811633-.1059428 7.2-.4 2.182251-.2051591 4.331401-.6752856 6.4-1.4 1.864446-.4970148 3.602551-1.3831074 5.1-2.6 1.361782-.9935218 2.545225-2.2107774 3.5-3.6.885621-1.3569323 1.55998-2.8405218 2-4.4.408383-1.6010177.610024-3.2477488.6-4.9.006191-2.8138169-.829651-5.5651318-2.4-7.9z"/><path d="m247.46 68.8v-.9c.468287-.0043167.935854-.0377143 1.4-.1.8-.1 1.4-.4 2.3-.6.737082-.313938 1.41386-.7538435 2-1.3.613005-.5624686.943015-1.3691593.9-2.2-.034553-.9521609-.202868-1.8947283-.5-2.8-.4-1.3-.8-2.8-1.4-4.7s-1.3-3.8-2.2-6.1-1.7-4.6-2.6-7h-25.1c-.9 2.3-1.8 4.6-2.7 6.8s-1.8 4.4-2.6 6.5c-.991016 2.2212161-1.63195 4.5825502-1.9 7-.011818.7468793.276353 1.4673064.8 2 .549689.5444462 1.193402.9848815 1.9 1.3.831013.3711304 1.704095.639771 2.6.8.9.1 1.8.3 2.6.4v.9h-19.9v-1c1.454401-.0807894 2.864769-.5279792 4.1-1.3.740526-.3510925 1.416646-.8243761 2-1.4.846921-.9478368 1.584866-1.9876692 2.2-3.1 1.341791-2.3264472 2.543917-4.7306987 3.6-7.2 1.3-2.9 2.8-6.3 4.4-10s3.3-7.6 5-11.5 3.5-7.9 5.1-11.9 3.3-7.8 4.7-11.3l-.9-2c1.09044-.4957683 2.128881-1.09873445 3.1-1.8.892061-.6261016 1.698837-1.36564661 2.4-2.2.6-.8 1.3-1.4 1.8-2.2.400924-.52409496.736716-1.09494059 1-1.7h.8c1.9 5.1 3.7 10.1 5.5 14.7s3.5 9.1 5 13.5 3.1 8.5 4.6 12.4 2.9 7.9 4.5 11.9c.530938 1.6712135 1.165501 3.307718 1.9 4.9.6 1.3 1.3 2.7 2 4.4.254475.4631431.556073.8987846.9 1.3.489745.7293614 1.098157 1.3715735 1.8 1.9.822707.681029 1.730279 1.2524633 2.7 1.7 1.164791.532812 2.420618.8382833 3.7.9v1.2h-27.5zm-12.3-56.7c-.4.8-.9 2-1.7 3.8s-1.7 3.8-2.7 6.4c-1 2.4-2.2 5.3-3.5 8.5s-2.7 6.5-4.1 10.2h23.3c-1-2.8-2.2-5.6-3.2-8.5-1.2-2.8-2.2-5.5-3.2-8.1s-1.9-5-2.8-7-1.4-3.9-2.1-5.3z"/><path d="m335.06 68.8h-60.06v-.9c1.566762-.2586861 3.10653-.6603647 4.6-1.2 1.380126-.439425 2.621236-1.2323565 3.6-2.3.344044-.5269196.61328-1.0990459.8-1.7.271841-.7744317.439968-1.5814415.5-2.4.1-.9.3-1.9.4-2.9s.1-2 .1-3.1v-3.6c0-1.6 0-3.1.1-4.9v-32.5c.019981-1.0343653-.013397-2.0690729-.1-3.1-.1-1-.3-1.8-.4-2.6-.112683-.67668431-.426263-1.30384262-.9-1.8-.933288-1.09611774-2.14121-1.92440722-3.5-2.4-1.496543-.52967966-3.035421-.9311262-4.6-1.2v-.9h29.9v.9c-.8.1-1.8.3-2.9.5-1.121995.23317923-2.201338.63793268-3.2 1.2-1.027609.60582564-1.914033 1.42406295-2.6 2.4-.854116 1.19067824-1.277342 2.63669987-1.2 4.1 0 2.2-.1 4.2-.1 6s0 3.6-.1 5.4v33.3c.000202 1.9372057.100335 3.8731114.3 5.8-.033964 1.399169.311599 2.7814221 1 4 .44184.3877202.949969.6925973 1.5.9 1.992148.7335888 4.080965 1.1715665 6.2 1.3 1.3.1 2.4.3 3.7.3h2.4c1.2 0 2.3-.1 3.6-.1s2.7-.3 4-.4c1.234052-.0795814 2.448389-.3494339 3.6-.8 2.246314-.5106416 4.381043-1.4255253 6.3-2.7 1.577652-1.0552865 2.992605-2.3354818 4.2-3.8 1.187429-1.4192196 2.164135-3.0021557 2.9-4.7.7-1.6 1.5-3.5 2.3-5.4l.9.3z"/><path d="m413.26 46.5c-1.021926 3.2967754-2.575735 6.4043938-4.6 9.2-1.858849 2.5288918-4.163194 4.6976871-6.8 6.4-2.53351 1.709056-5.293571 3.055427-8.2 4-2.845172 1.0080072-5.798633 1.6792483-8.8 2-2.917397.3888444-5.856823.5892597-8.8.6h-34.06v-.9c1.555496-.1514099 3.075652-.5567849 4.5-1.2 1.269663-.4888006 2.401971-1.2779855 3.3-2.3.333399-.4357285.540925-.9545419.6-1.5.1-.8.3-1.5.4-2.6.15454-.9602449.254699-1.9284546.3-2.9 0-1 .1-2 .1-3.1v-3.6c0-1.5 0-3.1.1-4.9v-32.6c0-1 0-2.2-.1-3.1s-.3-1.8-.4-2.6c-.089989-.68384852-.406914-1.31770004-.9-1.8-.817025-1.10882273-1.97693-1.91724183-3.3-2.3-1.425928-.47289538-2.90291-.77500536-4.4-.9v-1.2h35.1c2 0 4.1.1 6.1.3 2.052342.15281369 4.090974.4535955 6.1.9 2.044885.48172693 4.050563 1.11685835 6 1.9 2.629269 1.17412033 5.112698 2.65075359 7.4 4.4 2.343757 1.7434648 4.37287 3.8740335 6 6.3 1.740651 2.5656573 3.120239 5.3584815 4.1 8.3 1.043319 3.5034219 1.549074 7.1448568 1.5 10.8.439314 4.1746384.017275 8.3950205-1.24 12.4zm-11.5-22.8c-1.126118-3.3167116-2.672004-6.4756969-4.6-9.4-1.943302-2.693236-4.306764-5.05669792-7-7-2.668933-1.92097199-5.751688-3.18832688-9-3.7-1.34792-.31199054-2.719203-.51266608-4.1-.6-1.5-.1-3.3-.3-5.5-.3h-2.4c-.9 0-1.8.1-2.6.1-.774111.03084006-1.543878.13124456-2.3.3-.614192-.02398144-1.226785.07811749-1.8.3-.3 3.1-.5 7.3-.5 12.7s-.1 11.8-.1 19.2v10.9c0 3.2 0 5.9.1 7.9-.014879.9344324.018498 1.8690098.1 2.8.1 1 .3 2 .4 2.9.13012.8813228.330764 1.7507808.6 2.6.204837.6628824.545391 1.2758795 1 1.8 1.285761 1.2598824 2.925514 2.097203 4.7 2.4 1.77749.3555399 3.587448.5231285 5.4.5 1.637724-.0063002 3.27374-.1064645 4.9-.3 1.562299-.1260624 3.10539-.4279715 4.6-.9 6.8-1.9 11.8-5.6 15.1-11.3s5-12.4 5-20.6c-.355785-3.4864594-1.025161-6.9337452-2-10.3z"/></g></svg></span>
    </a>
</div>

            <button class="sf-primary-menu-toggle" type="button">X</button>

            <nav class="sf-primary-menu sf-primary-menu--mega" itemscope itemtype="https://schema.org/SiteNavigationElement">
                <ul class="sf-primary-menu__list sf-primary-menu__list--depth-0"><li class="sf-primary-menu__item sf-primary-menu__item--depth-0"><a class="sf-primary-menu__link sf-primary-menu__link--depth-0" href="https://catholicherald.co.uk/section/news/" title="Latest News">News</a></li>
<li class="sf-primary-menu__item sf-primary-menu__item--depth-0"><a class="sf-primary-menu__link sf-primary-menu__link--depth-0" href="https://catholicherald.co.uk/section/commentandblogs/" title="Comment &#038; Blogs">Comment</a></li>
<li class="sf-primary-menu__item sf-primary-menu__item--depth-0"><a class="sf-primary-menu__link sf-primary-menu__link--depth-0" href="https://catholicherald.co.uk/section/america/" title="America">America</a></li>
<li class="sf-primary-menu__item sf-primary-menu__item--depth-0"><a class="sf-primary-menu__link sf-primary-menu__link--depth-0" href="https://catholicherald.co.uk/magazine/">Magazine</a></li>
<li class="sf-primary-menu__item sf-primary-menu__item--depth-0"><a class="sf-primary-menu__link sf-primary-menu__link--depth-0" href="http://www.exacteditions.com/read/catholic-herald" target="_blank">Archive</a></li>
<li class="sf-primary-menu__item sf-primary-menu__item--depth-0"><a class="sf-primary-menu__link sf-primary-menu__link--depth-0" href="/subscribe">Subscribe</a></li>
<li class="sf-primary-menu__item sf-primary-menu__item--depth-0"><a class="sf-primary-menu__link sf-primary-menu__link--depth-0" href="/jobs">Jobs</a></li>
<li class="sf-primary-menu__item sf-primary-menu__item--depth-0"><a class="sf-primary-menu__link sf-primary-menu__link--depth-0" href="/about">About</a></li>
</ul>            </nav>

            <nav class="sf-secondary-menu"><ul class="sf-secondary-menu__list sf-secondary-menu__list--depth-0"><li class="sf-secondary-menu__item sf-secondary-menu__item--depth-0"><a class="sf-secondary-menu__link sf-secondary-menu__link--depth-0" href="https://catholicherald.co.uk/section/spirituallife/">Life &amp; Soul</a></li>
<li class="sf-secondary-menu__item sf-secondary-menu__item--depth-0"><a class="sf-secondary-menu__link sf-secondary-menu__link--depth-0" href="https://catholicherald.co.uk/section/magazine-2/arts-and-books/">Arts &amp; Books</a></li>
<li class="sf-secondary-menu__item sf-secondary-menu__item--depth-0"><a class="sf-secondary-menu__link sf-secondary-menu__link--depth-0" href="https://catholicherald.co.uk/newsletters/">Newsletters</a></li>
<li class="sf-secondary-menu__item sf-secondary-menu__item--depth-0"><a class="sf-secondary-menu__link sf-secondary-menu__link--depth-0" href="https://catholicherald.co.uk/contact-us/">Contact</a></li>
<li class="sf-secondary-menu__item sf-secondary-menu__item--depth-0"><a class="sf-secondary-menu__link sf-secondary-menu__link--depth-0" href="https://catholicherald.co.uk/archives/">Archive</a></li>
<li class="sf-secondary-menu__item sf-secondary-menu__item--depth-0"><a class="sf-secondary-menu__link sf-secondary-menu__link--depth-0" href="https://catholicherald.co.uk/advertising/">UK and US Advertising</a></li>
<li class="sf-secondary-menu__item sf-secondary-menu__item--depth-0"><a class="sf-secondary-menu__link sf-secondary-menu__link--depth-0" href="https://catholicherald.co.uk/privacy-policy/">Privacy Policy</a></li>
<li class="sf-secondary-menu__item sf-secondary-menu__item--depth-0"><a class="sf-secondary-menu__link sf-secondary-menu__link--depth-0" href="https://catholicherald.co.uk/jobs/">Jobs</a></li>
</ul></nav>        </div>

    </div>

</header>
<div class="sf-content" role="main" itemprop="mainContentOfPage">
    <div class="sf-header-widgets" role="complementary">
    <div class="sf-header-widgets__advert"><section class="sf-widget"><a href="https://www.littleflower.org.uk/" target="_blank"><img width="728" height="90" src="https://catholicherald-production.imgix.net/uploads/2019/03/CathCom-CatholicHerald-LittleFlower-1.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;q=65&amp;w=728&amp;h=90" class="image wp-image-163962  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section></div>
</div>
    <div class="sf-content__container">
            <div class="sf-content__row">
        <div class="sf-content__main">
            <div class="sf-content__main-container">
                <meta itemprop="url" content="https://catholicherald.co.uk/magazine/why-are-anglican-ordinations-taking-place-in-catholic-churches/">
                <div class="sf-article-header">


    <div class="sf-article-header__content">

    
        <div class="sf-article-header__categories" itemprop="keywords">
                            <a class="sf-category" href="https://catholicherald.co.uk/section/news-analysis/" rel="category tag">News Analysis</a>                    </div>

    
        <div class="sf-article-header__title-container">
            <h1 class="sf-article-header__title" itemprop="headline name">
                Why are Anglican ordinations taking place in Catholic churches?            </h1>
        </div>

        <div class="sf-article-header__meta">

            <div class="sf-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
                <a class="sf-author__link" href="https://catholicherald.co.uk/author/michael-warren-davis/" rel="author" itemprop="url"><span itemprop="name">Michael Warren Davis</span></a>                                <meta itemprop="worksFor" content="Catholic Herald">
            </div>

            <time class="sf-date" datetime="2019-03-28T14:00:00+00:00" itemprop="datePublished">28 March, 2019</time>
            <span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <meta itemprop="name" content="Catholic Herald">
                <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://catholicherald-production.imgix.net/uploads/2019/01/cropped-ch-favicon-5.png?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;q=65&#038;w=180&#038;h=180">
                    <meta itemprop="width" content="180">
                    <meta itemprop="height" content="180">
                </span>
            </span>

        </div>

    </div>

    <div class="sf-article-header__image "
         itemprop="image"
         itemscope
         itemtype="http://schema.org/ImageObject"
         style="background-image: url('https://catholicherald-production.imgix.net/uploads/2019/03/GettyImages-1071125096.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;q=65&#038;w=1024&#038;h=683');">

        <meta itemprop="url" content="https://catholicherald-production.imgix.net/uploads/2019/03/GettyImages-1071125096.jpg?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;q=65&#038;w=1024&#038;h=683">
        <meta itemprop="width" content="800">
        <meta itemprop="height" content="600">
    </div>
            <div class="sf-article-header__image-caption">
            (Getty)        </div>
    
</div>
                <div class="sf-article-content" itemprop="articleBody">

    <div class="sf-sharing">
    <ul class="sf-sharing__list">
        <li class="sf-sharing__item sf-sharing__item--twitter">
            <a class="sf-sharing__link sf-sharing__link--twitter" aria-label="share via twitter" href="#"
               onclick="window.open('https://twitter.com/intent/tweet?url=https%3A%2F%2Fcatholicherald.co.uk%2Fmagazine%2Fwhy-are-anglican-ordinations-taking-place-in-catholic-churches%2F&#038;text=Why+are+Anglican+ordinations+taking+place+in+Catholic+churches%3F', 'share via twitter', 'width=626,height=436'); return false;">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 273.4 222.2" enable-background="new 0 0 273.4 222.2"><path fill="#ffffff" d="M273.4 26.3c-10.1 4.5-20.9 7.5-32.2 8.8 11.6-6.9 20.5-17.9 24.7-31-10.9 6.4-22.9 11.1-35.7 13.6C220 6.8 205.4 0 189.3 0c-31 0-56.1 25.1-56.1 56.1 0 4.4.5 8.7 1.5 12.8C88 66.5 46.7 44.2 19 10.3c-4.8 8.3-7.6 17.9-7.6 28.2 0 19.5 9.9 36.6 25 46.7-9.2-.3-17.8-2.8-25.4-7v.7c0 27.2 19.3 49.8 45 55-4.7 1.3-9.7 2-14.8 2-3.6 0-7.1-.4-10.6-1 7.1 22.3 27.9 38.5 52.4 39-19.2 15-43.4 24-69.7 24-4.5 0-9-.3-13.4-.8 24.8 15.9 54.3 25.2 86 25.2 103.2 0 159.6-85.5 159.6-159.6 0-2.4-.1-4.9-.2-7.3 11.1-8 20.6-17.9 28.1-29.1z"/></svg>
            </a>
        </li>
        <li class="sf-sharing__item sf-sharing__item--facebook">
            <a class="sf-sharing__link sf-sharing__link--facebook" aria-label="share via facebook" href="#"
               onclick="window.open('https://facebook.com/sharer.php?u=https%3A%2F%2Fcatholicherald.co.uk%2Fmagazine%2Fwhy-are-anglican-ordinations-taking-place-in-catholic-churches%2F', 'share via facebook', 'width=626,height=436'); return false;">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="-341.4 151.7 257.7 257.7" enable-background="new -341.4 151.7 257.7 257.7"><path class="fb-bg" fill="#3C5A99" d="M-97.9 409.4c7.9 0 14.2-6.4 14.2-14.2V165.9c0-7.9-6.4-14.2-14.2-14.2h-229.3c-7.9 0-14.2 6.4-14.2 14.2v229.3c0 7.9 6.4 14.2 14.2 14.2h229.3z"/><path class="fb-f" fill="#fff" d="M-163.6 409.4v-99.8h33.5l5-38.9h-38.5v-24.8c0-11.3 3.1-18.9 19.3-18.9h20.6v-34.8c-3.6-.5-15.8-1.5-30-1.5-29.7 0-50 18.1-50 51.4v28.7h-33.6v38.9h33.6v99.8h40.1z"/></svg>
            </a>
        </li>
        <li class="sf-sharing__item sf-sharing__item--linkedin">
            <a class="sf-sharing__link sf-sharing__link--linkedin" aria-label="share via linkedin" href="#"
               onclick="window.open('https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fcatholicherald.co.uk%2Fmagazine%2Fwhy-are-anglican-ordinations-taking-place-in-catholic-churches%2F', 'share via linkedin', 'width=975,height=675'); return false;">
                <svg viewBox="0 0 397 397" xmlns="http://www.w3.org/2000/svg"><title>Slice 1</title><g fill="none" fill-rule="evenodd"><path d="M367.55 0H29.3C13.134 0 0 12.814 0 28.606v339.752C0 384.166 13.134 397 29.298 397H367.55c16.195 0 29.384-12.834 29.384-28.642V28.606C396.934 12.814 383.744 0 367.55 0" fill="#007bb5"/><path d="M88.01 55C106.76 55 122 70.318 122 89.172c0 18.873-15.24 34.19-33.99 34.19-18.798 0-34.01-15.317-34.01-34.19C54 70.318 69.212 55 88.01 55zm-29.336 94.295h58.65V339h-58.65V149.295zM155 148.705h56.593v25.867h.79C220.26 159.69 239.51 144 268.216 144 327.97 144 339 183.208 339 234.166V338h-58.967v-92.056c0-21.95-.406-50.187-30.663-50.187-30.7 0-35.414 23.912-35.414 48.598V338H155V148.705" fill="#FFF"/></g></svg>            </a>
        </li>
        <li class="sf-sharing__item sf-sharing__item--email">
            <a class="sf-sharing__link sf-sharing__link--email" aria-label="share via email" href="/cdn-cgi/l/email-protection#1d226e687f77787e69204a7564367c6f78365c737a71747e7c7336726f7974737c697472736e36697c7674737a366d717c7e78367473365e7c69757271747e367e75686f7e75786e382e5b3b3e2d2e25267f727964204f787c79382f2d4a7564367c6f78365c737a71747e7c7336726f7974737c697472736e36697c7674737a366d717c7e78367473365e7c69757271747e367e75686f7e75786e382e5b382f2d30382f2d7569696d6e382e5c382f5b382f5b7e7c69757271747e75786f7c7179337e72336876382f5b707c7a7c67747378382f5b6a7564307c6f78307c737a71747e7c7330726f7974737c697472736e30697c7674737a306d717c7e78307473307e7c69757271747e307e75686f7e75786e382f5b">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 241.9 243.4" enable-background="new 0 0 241.9 243.4"><path fill="#ffffff" stroke="#ffffff" stroke-width="6" stroke-miterlimit="10" d="M183.3 62.7l-9.2 76.7c-.4 2.8-.7 5.5-.8 8.1-.1 2.6-.2 5-.2 7.2 0 7.3 3 11 9.1 11 8.5 0 16.2-6 23.1-18 6.8-11.8 10.2-25.2 10.2-40.3 0-24-8.4-43.6-25.1-58.9-16.7-15.5-37.9-23.2-63.9-23.2-27.1 0-49.9 9.2-68.4 27.7-18.4 18.4-27.6 41.2-27.6 68.3 0 15 3.3 29.7 9.9 44.1 6.7 13.5 16.1 24.7 28.2 33.4 16.2 11.7 36.4 17.5 60.8 17.5 22.8 0 46.7-5.8 71.6-17.4l2.2-1.2 7.6 21.1-1.8.9c-25.4 12.4-51.9 18.5-79.5 18.5-30.5 0-56-7.4-76.6-22.1C37.8 205.4 26 191.7 17.5 175 9.2 157.7 5 139.9 5 121.7c0-33 11.6-60.7 34.9-83.1C63.2 16.2 91.9 5 126.1 5c31.5 0 57.8 9.6 79.1 28.9 21.1 19.1 31.7 43 31.7 71.7 0 22.2-5.7 41.3-17.2 57.1-11.6 16.1-25.2 24.1-40.8 24.1-12.5 0-20.9-5.9-25.4-17.7-12 12.3-25.3 18.4-40 18.4-16.1 0-29.5-5.8-40.2-17.4-10.5-11.5-15.8-26.2-15.8-44 0-19.2 5.9-35 17.7-47.3 11.8-12.7 26.6-19 44.4-19 16.4 0 29.6 6.3 39.6 19l2-16.2h22.1zm-29.8 56.4c0-9.1-3.1-16.6-9.2-22.6-6.3-6-14-9.1-23.1-9.1-9.8 0-17.9 3.8-24.1 11.4-6.3 7.5-9.5 17.1-9.5 28.8 0 10.1 2.5 18.5 7.6 25s11.6 9.8 19.6 9.8c10.2 0 19.2-4.3 27-13 7.8-8.7 11.7-18.8 11.7-30.3z"/></svg>
            </a>
        </li>
    </ul>

<!--    <div class="more">-->
<!--        <h2 class="more__heading">More</h2>-->
<!--        <div class="more__image"><a class="more__image-link" href="#"><img src="http://catholic-herald.local/content/uploads/2017/11/download.jpg?auto=compress,enhance,format&crop=faces,entropy,edges&fit=crop&w=247&h=180" alt="" class="more__img"></a></div>-->
<!--        <h3 class="more__title"><a class="more__title-link" href="#">Why you should keep holy water in your home</a></h3>-->
<!--    </div>-->

</div>

    <div class="sf-article-content__text" itemprop="text">
                
<p>There are some wounds that time simply doesn&rsquo;t heal. One of them is the twinge of resentment Catholics feel at the sight of Canterbury Cathedral. The spectacular &ldquo;mother church&rdquo; of the Anglican Communion was once, in fact, the seat of English Catholicism. The cathedral was even home to a Benedictine monastery.</p>
<p>That all changed, of course, when the Protestant Reformation reached Blighty. Thomas Cranmer, the Archbishop of Canterbury, was a supporter of King Henry VIII and was excommunicated for heresy. Except during the brief reign of Queen Mary, successive Archbishops of Canterbury have sworn allegiance to the English Crown instead of the Supreme Pontiff.</p>
<p>However, it wasn&rsquo;t until 1896 that Pope Leo XIII finally declared the CofE&rsquo;s ordinations &ldquo;absolutely null and utterly void&rdquo;. This was a century before some of the CofE&rsquo;s more (shall we say) unexpected developments, such as women&rsquo;s ordination, same-sex marriage and other practices unimaginable in the Catholic Church.</p>
<p>In any case, the CofE&rsquo;s use of ancient Catholic church buildings still carries a certain sting. However, some communicants share our grievances. Most of them now belong to the Anglican Church in North America (ACNA), which was established in 2009 by conservative ex-Episcopalians.</p>
<p>Still, despite the concerns of both Catholics and Anglicans over the trajectory of mainline Protestantism, it would be surprising to see a Catholic priest volunteering his church buildings for Anglicans&rsquo; use. Yet that&rsquo;s precisely what&rsquo;s happened in the Archdiocese of Boston. On March 16, the ACNA consecrated Andrew Williams as bishop of the Anglican Diocese of New England. The ceremony took place in Holy Family Parish in Amesbury, Massachusetts.</p>
<p>&ldquo;This was a natural for us to be able to host them for this celebration,&rdquo; parish priest Fr Scott Euvrard said. &ldquo;I also needed to get the permission from Cardinal [Se&aacute;n] O&rsquo;Malley and he was very generous and enthusiastic to be able to do this.&rdquo;</p>
<p>No doubt some lay people would be concerned about a Catholic parish facilitating Anglican services &ndash; particularly their ordinations and consecrations, which Rome has gone to great lengths to explain are null and void.</p>
<p>The Catholic Herald consulted Ed Condon, Catholic News Agency&rsquo;s Washington bureau chief and a respected canonist. Dr Condon explained that &ldquo;to a very great degree the direction of ecumenism falls to the local bishop. The case is also by no mean unreciprocated &ndash; certainly there are some places in which Anglian churches regularly (weekly) make themselves available for Mass in places where there is no Catholic church.&rdquo;</p>
<p>A spokesman for the Archdiocese of Boston said: &ldquo;We advise the pastor to remove the Blessed Sacrament at the time the church is being used.&rdquo;</p>
<p>Dr Condon adds: &ldquo;There is no outright prohibition in the Code [of Canon Law] for such an event. Given the clear involvement of the diocesan bishop, and the pointed admonition to remove the Blessed Sacrament, I would say this falls within the rightful discretion of the bishop to permit as the circumstances seem to recommend it to him.&rdquo;</p>
<p>So, who knows? The 500-year trend may finally be reversing itself. Where Canterbury Cathedral stands as a painful reminder to the divisions in Christ&rsquo;s Body, perhaps Holy Family in Amesbury will one day serve as a testimony to its healing.</p>
    </div>


</div>
                                
<section class="sf-related">
    <div class="sf-cards sf-cards--3 sf-cards--related">
        <h2 class="sf-cards__title">Read more</h2>
        <div class="sf-card " itemscope itemtype="http://schema.org/BlogPosting">

    <div class="sf-card__header">

        <a class="sf-card__image-link" href="https://catholicherald.co.uk/magazine/catholic-voters-are-likely-to-face-an-unappetising-choice-in-2020/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

            <img data-img-id="163160"  width="1024" height="682" data-src="https://catholicherald-production.imgix.net/uploads/2019/03/Screen-Shot-2019-03-06-at-10.43.22.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;q=65&amp;w=1024&amp;h=682" class="lazy sf-card__image wp-post-image" alt="" itemprop="url">
            
            <meta itemprop="width" content="800">
            <meta itemprop="height" content="600">
        </a>

    </div>



    <div class="sf-card__text">

                    <div class="sf-card__categories" itemprop="keywords">
                                    <a class="sf-category" href="https://catholicherald.co.uk/section/news-analysis/" rel="category tag">News Analysis</a>                            </div>

        
        <h3 class="sf-card__title" itemprop="name headline">
            <a class="sf-card__title-link" href="https://catholicherald.co.uk/magazine/catholic-voters-are-likely-to-face-an-unappetising-choice-in-2020/" itemprop="url">Catholic voters are likely to face an unappetising choice in 2020</a>        </h3>
        <div class="sf-card__excerpt" itemprop="description">
                    </div>
    </div>

    <div class="sf-card__meta">
        <div class="sf-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <a class="sf-author__link" href="https://catholicherald.co.uk/author/michael-warren-davis/" rel="author" itemprop="url"><span itemprop="name">Michael Warren Davis</span></a>                        <meta itemprop="worksFor" content="Catholic Herald">
        </div>
        <time class="sf-date" datetime="2019-03-07T13:30:00+00:00" itemprop="datePublished">7 Mar 2019</time>    </div>

</div>
<div class="sf-card " itemscope itemtype="http://schema.org/BlogPosting">

    <div class="sf-card__header">

        <a class="sf-card__image-link" href="https://catholicherald.co.uk/magazine/a-catholic-school-refuses-to-admit-the-child-of-a-same-sex-couple/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

            <img data-img-id="163519"  width="1024" height="685" data-src="https://catholicherald-production.imgix.net/uploads/2019/03/Screen-Shot-2019-03-12-at-17.01.45.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;q=65&amp;w=1024&amp;h=685" class="lazy sf-card__image wp-post-image" alt="" itemprop="url">
            
            <meta itemprop="width" content="800">
            <meta itemprop="height" content="600">
        </a>

    </div>



    <div class="sf-card__text">

                    <div class="sf-card__categories" itemprop="keywords">
                                    <a class="sf-category" href="https://catholicherald.co.uk/section/news-analysis/" rel="category tag">News Analysis</a>                            </div>

        
        <h3 class="sf-card__title" itemprop="name headline">
            <a class="sf-card__title-link" href="https://catholicherald.co.uk/magazine/a-catholic-school-refuses-to-admit-the-child-of-a-same-sex-couple/" itemprop="url">Catholic schools, same-sex couples and an admissions furore</a>        </h3>
        <div class="sf-card__excerpt" itemprop="description">
                    </div>
    </div>

    <div class="sf-card__meta">
        <div class="sf-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <a class="sf-author__link" href="https://catholicherald.co.uk/author/michael-warren-davis/" rel="author" itemprop="url"><span itemprop="name">Michael Warren Davis</span></a>                        <meta itemprop="worksFor" content="Catholic Herald">
        </div>
        <time class="sf-date" datetime="2019-03-14T14:00:00+00:00" itemprop="datePublished">14 Mar 2019</time>    </div>

</div>
<div class="sf-card " itemscope itemtype="http://schema.org/BlogPosting">

    <div class="sf-card__header">

        <a class="sf-card__image-link" href="https://catholicherald.co.uk/magazine/why-is-the-vatican-taking-action-against-the-slaves-of-the-immaculate-heart-of-mary/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

            <img data-img-id="161356"  width="1024" height="536" data-src="https://catholicherald-production.imgix.net/uploads/2019/01/Screen-Shot-2019-01-18-at-09.44.02.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;q=65&amp;w=1024&amp;h=536" class="lazy sf-card__image wp-post-image" alt="" itemprop="url">
            
            <meta itemprop="width" content="800">
            <meta itemprop="height" content="600">
        </a>

    </div>



    <div class="sf-card__text">

                    <div class="sf-card__categories" itemprop="keywords">
                                    <a class="sf-category" href="https://catholicherald.co.uk/section/news-analysis/" rel="category tag">News Analysis</a>                            </div>

        
        <h3 class="sf-card__title" itemprop="name headline">
            <a class="sf-card__title-link" href="https://catholicherald.co.uk/magazine/why-is-the-vatican-taking-action-against-the-slaves-of-the-immaculate-heart-of-mary/" itemprop="url">Why is the Vatican taking action against the Slaves of the Immaculate Heart of Mary?</a>        </h3>
        <div class="sf-card__excerpt" itemprop="description">
                    </div>
    </div>

    <div class="sf-card__meta">
        <div class="sf-author" itemprop="author" itemscope itemtype="https://schema.org/Person">
            <a class="sf-author__link" href="https://catholicherald.co.uk/author/michael-warren-davis/" rel="author" itemprop="url"><span itemprop="name">Michael Warren Davis</span></a>                        <meta itemprop="worksFor" content="Catholic Herald">
        </div>
        <time class="sf-date" datetime="2019-01-17T14:30:00+00:00" itemprop="datePublished">17 Jan 2019</time>    </div>

</div>
    </div>
</section>
            </div>
        </div>
        <div class="sf-content__sidebar" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
    <section class="sf-widget"><div class="sf-cards sf-cards--image-with-caption "><div class="sf-card sf-card--image-with-caption">

    <div class="sf-card__header">
        <a class="sf-card__image-link" href="/magazine-weekly/" itemprop="image" itemscope
           itemtype="https://schema.org/ImageObject">
            <img class="sf-card__image lazy"
                 data-src="https://catholicherald-production.imgix.net/uploads/2019/01/US-Weekly_Liberty.png?auto=compress,enhance,format&#038;crop=faces,entropy,edges&#038;fit=crop&#038;q=65&#038;w=1024&#038;h=870"
                 alt="">
            <meta itemprop="width" content="800">
            <meta itemprop="height" content="600">
        </a>
    </div>
            <div class="sf-card__caption">
            <a class="sf-card__caption-link"
               href="/magazine-weekly/">US Weekly newsletter</a>
        </div>
                    <div class="sf-card__text">
                <div class="sf-card__excerpt">
                    <p>US Weekly newsletter</p>
                </div>
            </div>
            
</div>
</div></section><section class="sf-widget"><a href="https://www.catholicmatch.com/referrer_code=catholicherald&#038;campaign_code=irishheart_300" target="_blank"><img width="300" height="250" src="https://catholicherald-production.imgix.net/uploads/2019/03/SPD-300-x-250-1.png?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;q=65&amp;w=300&amp;h=250" class="image wp-image-163301  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" /></a></section><section class="sf-widget"><a href="https://catholicheraldservice.com/customer/index.php?returnUrl=https%3A%2F%2Fcatholicherald.co.uk%2Fsubscribe%2Fpsa%2F"><img width="300" height="250" src="https://catholicherald-production.imgix.net/uploads/2019/01/ADVERT-300x250-HOUSEUS.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;q=65&amp;w=300&amp;h=250" class="image wp-image-160863  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section class="sf-widget"><a href="https://subscriptions.catholicherald.co.uk/?returnUrl=https%3A%2F%2Fcatholicherald.co.uk%2Fsubscribe%2Fesco%2F"><img width="300" height="250" src="https://catholicherald-production.imgix.net/uploads/2019/01/ADVERT-300x250-HOUSEUK-2.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;q=65&amp;w=300&amp;h=250" class="image wp-image-160871  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></section><section class="sf-widget post-5 taxonomy-category"><div class="sf-cards sf-cards--sidebar"><div class="sf-card " itemscope itemtype="http://schema.org/BlogPosting">

    <div class="sf-card__header">

        <a class="sf-card__image-link" href="https://catholicherald.co.uk/commentandblogs/2019/04/02/the-popes-exhortation-may-provoke-debate-but-it-is-above-all-about-christ/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

            <img data-img-id="164306"  width="1024" height="645" data-src="https://catholicherald-production.imgix.net/uploads/2019/04/20190124T2001-4-CNS-POPE-PANAMA-WYD-WELCOME.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;q=65&amp;w=1024&amp;h=645" class="lazy sf-card__image wp-post-image" alt="" itemprop="url">
            
            <meta itemprop="width" content="800">
            <meta itemprop="height" content="600">
        </a>

    </div>



    <div class="sf-card__text">

                    <div class="sf-card__categories" itemprop="keywords">
                                    <a class="sf-category" href="https://catholicherald.co.uk/section/commentandblogs/" rel="category tag">Comment</a>                            </div>

        
        <h3 class="sf-card__title sf-card__title--headlines" itemprop="name headline">
            <a class="sf-card__title-link" href="https://catholicherald.co.uk/commentandblogs/2019/04/02/the-popes-exhortation-may-provoke-debate-but-it-is-above-all-about-christ/" itemprop="url">The Pope&rsquo;s exhortation may provoke debate. But it is above all about Christ</a>        </h3>

    </div>

</div>
<div class="sf-card " itemscope itemtype="http://schema.org/BlogPosting">

    <div class="sf-card__header">

        <a class="sf-card__image-link" href="https://catholicherald.co.uk/commentandblogs/2019/03/29/as-sudans-government-steps-up-the-violence-a-missionary-doctor-stays-put/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

            <img data-img-id="164195"  width="1024" height="730" data-src="https://catholicherald-production.imgix.net/uploads/2019/03/20180806T1015-19192-CNS-SUDAN-NUBA-PHYSICIAN.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;q=65&amp;w=1024&amp;h=730" class="lazy sf-card__image wp-post-image" alt="" itemprop="url">
            
            <meta itemprop="width" content="800">
            <meta itemprop="height" content="600">
        </a>

    </div>



    <div class="sf-card__text">

                    <div class="sf-card__categories" itemprop="keywords">
                                    <a class="sf-category" href="https://catholicherald.co.uk/section/commentandblogs/" rel="category tag">Comment</a>                            </div>

        
        <h3 class="sf-card__title sf-card__title--headlines" itemprop="name headline">
            <a class="sf-card__title-link" href="https://catholicherald.co.uk/commentandblogs/2019/03/29/as-sudans-government-steps-up-the-violence-a-missionary-doctor-stays-put/" itemprop="url">As Sudan&rsquo;s government steps up the violence, a missionary doctor stays put</a>        </h3>

    </div>

</div>
<div class="sf-card " itemscope itemtype="http://schema.org/BlogPosting">

    <div class="sf-card__header">

        <a class="sf-card__image-link" href="https://catholicherald.co.uk/commentandblogs/2019/03/29/is-archbishop-wilton-gregory-the-right-man-for-washington/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

            <img data-img-id="164255"  width="1024" height="683" data-src="https://catholicherald-production.imgix.net/uploads/2019/03/20160330T1010-0567-CNS-GEORGIA-BILL-VETO.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;q=65&amp;w=1024&amp;h=683" class="lazy sf-card__image wp-post-image" alt="" itemprop="url">
            
            <meta itemprop="width" content="800">
            <meta itemprop="height" content="600">
        </a>

    </div>



    <div class="sf-card__text">

                    <div class="sf-card__categories" itemprop="keywords">
                                    <a class="sf-category" href="https://catholicherald.co.uk/section/america/" rel="category tag">America</a>                                    <a class="sf-category" href="https://catholicherald.co.uk/section/commentandblogs/" rel="category tag">Comment</a>                            </div>

        
        <h3 class="sf-card__title sf-card__title--headlines" itemprop="name headline">
            <a class="sf-card__title-link" href="https://catholicherald.co.uk/commentandblogs/2019/03/29/is-archbishop-wilton-gregory-the-right-man-for-washington/" itemprop="url">Is Archbishop Wilton Gregory the right man for Washington?</a>        </h3>

    </div>

</div>
<div class="sf-card " itemscope itemtype="http://schema.org/BlogPosting">

    <div class="sf-card__header">

        <a class="sf-card__image-link" href="https://catholicherald.co.uk/commentandblogs/2019/03/28/i-attended-the-vatican-abuse-summit-things-are-changing-but-uncertainty-remains/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

            <img data-img-id="162793"  width="1024" height="579" data-src="https://catholicherald-production.imgix.net/uploads/2019/02/20190223T1908-077-CNS-SUMMIT-PENITENTIAL-LITURGY.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;q=65&amp;w=1024&amp;h=579" class="lazy sf-card__image wp-post-image" alt="" itemprop="url">
            
            <meta itemprop="width" content="800">
            <meta itemprop="height" content="600">
        </a>

    </div>



    <div class="sf-card__text">

                    <div class="sf-card__categories" itemprop="keywords">
                                    <a class="sf-category" href="https://catholicherald.co.uk/section/commentandblogs/" rel="category tag">Comment</a>                            </div>

        
        <h3 class="sf-card__title sf-card__title--headlines" itemprop="name headline">
            <a class="sf-card__title-link" href="https://catholicherald.co.uk/commentandblogs/2019/03/28/i-attended-the-vatican-abuse-summit-things-are-changing-but-uncertainty-remains/" itemprop="url">I attended the Vatican abuse summit. Things are changing &ndash; but uncertainty remains</a>        </h3>

    </div>

</div>
<div class="sf-card " itemscope itemtype="http://schema.org/BlogPosting">

    <div class="sf-card__header">

        <a class="sf-card__image-link" href="https://catholicherald.co.uk/commentandblogs/2019/03/28/why-do-people-kiss-the-popes-ring/" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

            <img data-img-id="164159"  width="1024" height="717" data-src="https://catholicherald-production.imgix.net/uploads/2019/03/GettyImages-1133087110.jpg?auto=compress,enhance,format&amp;crop=faces,entropy,edges&amp;fit=crop&amp;q=65&amp;w=1024&amp;h=717" class="lazy sf-card__image wp-post-image" alt="" itemprop="url">
            
            <meta itemprop="width" content="800">
            <meta itemprop="height" content="600">
        </a>

    </div>



    <div class="sf-card__text">

                    <div class="sf-card__categories" itemprop="keywords">
                                    <a class="sf-category" href="https://catholicherald.co.uk/section/commentandblogs/" rel="category tag">Comment</a>                            </div>

        
        <h3 class="sf-card__title sf-card__title--headlines" itemprop="name headline">
            <a class="sf-card__title-link" href="https://catholicherald.co.uk/commentandblogs/2019/03/28/why-do-people-kiss-the-popes-ring/" itemprop="url">Why do people kiss the Pope&rsquo;s ring?</a>        </h3>

    </div>

</div>
</div></section></div>
    </div>
    </div>
</div>
<footer class="sf-footer" itemscope itemtype="http://schema.org/WPFooter">
    <div class="sf-content__container">
        <div class="sf-footer__bottom-content">
            <nav class="sf-footer-menu"><ul class="sf-footer-menu__list"><li class="sf-footer-menu__item sf-footer-menu__item--depth-0"><a class="sf-footer-menu__link sf-footer-menu__link--depth-0" href="https://catholicherald.co.uk/contact-us/">Contact</a></li>
<li class="sf-footer-menu__item sf-footer-menu__item--depth-0"><a class="sf-footer-menu__link sf-footer-menu__link--depth-0" href="https://catholicherald.co.uk/terms-conditions/">Terms &amp; Conditions</a></li>
<li class="sf-footer-menu__item sf-footer-menu__item--depth-0"><a class="sf-footer-menu__link sf-footer-menu__link--depth-0" href="https://catholicherald.co.uk/jobs/">Jobs</a></li>
<li class="sf-footer-menu__item sf-footer-menu__item--depth-0"><a class="sf-footer-menu__link sf-footer-menu__link--depth-0" href="https://catholicherald.co.uk/advertising/">UK and US Advertising</a></li>
<li class="sf-footer-menu__item sf-footer-menu__item--depth-0"><a class="sf-footer-menu__link sf-footer-menu__link--depth-0" href="https://catholicherald.co.uk/classified_resources/">Resources Advertising</a></li>
<li class="sf-footer-menu__item sf-footer-menu__item--depth-0"><a class="sf-footer-menu__link sf-footer-menu__link--depth-0" href="https://catholicherald.co.uk/acceptable-use-policy/">Privacy &amp; Acceptable Use</a></li>
</ul></nav>            <p class="sf-icit-credit">
    Site designed and built by
    <a href="https://interconnectit.com/" target="_blank" aria-label="Interconnect IT" rel="noopener noreferrer">interconnect/it</a>
</p>
        </div>
    </div>
</footer>
<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. By clicking 'Accept' you agree to this use of data.    <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Accept</a>     <a href='https://catholicherald.co.uk/acceptable-use-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >Read More</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#e8e8e8","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#c7c7c7","button_3_button_hover":"#9f9f9f","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"10px","text":"#282421","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script src="https://catholicherald.co.uk/content/plugins/plugin-icit-related-content/js/tracking.js?ver=1"></script>
<script type='text/javascript' src='https://catholicherald.co.uk/standfirst/wp-includes/js/underscore.min.js?m=1552436284g'></script>
<script src="https://catholicherald.co.uk/content/mu-plugins/elasticpress/features/facets/assets/js/facets.min.js?ver=2.8.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hadrianData = {"site_id":"3b9389d2-5cf8-4cd9-9291-f9a19616a1f8","user_id":"","payload":{"id":164097,"parent_id":0,"author_id":21081,"type":"magazine-post","slug":"why-are-anglican-ordinations-taking-place-in-catholic-churches","status":"publish","created_at":"2019-03-28T14:00:00+00:00","updated_at":"2019-03-28T12:45:28+00:00","category":["news-analysis"],"post_tag":[],"issues":["catholic-herald-app-2019-03-29"]}};
/* ]]> */
</script>
<script src="//unpkg.com/@interconnectit/hadrian/dist/hadrian.min.js"></script>
<script src="https://catholicherald.co.uk/content/themes/base/dist/js/main.js?id=35a965f2453331ab9d53"></script>
<script src="https://catholicherald.co.uk/content/themes/catholicherald.co.uk/dist/js/main.js?id=bca24be1e2ded0f48907"></script>
  <script>
          window.ga=function(){ga.q.push(arguments)};ga.q=[];ga.l=+new Date;
        ga('create','UA-4591234-2','auto');ga('send','pageview')
  </script>
      <script src="https://www.google-analytics.com/analytics.js" async defer></script>
  <script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:858807,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script><div class="modal modal--subscribe">
    <div class="modal__table">
        <div class="modal__cell">
            <div class="modal__content">
                <div class="modal__container">
                    <div class="modal__text">
                        <p class="modal__title">Support Catholic journalism</p>
                        <p class="modal__intro">Subscribe for full web access and weekly magazine</p>

                        <div class="pricing-boxes sf-cards">
    <div class="pricing-box">
        <div class="pricing-box__inner">
            <div class="pricing-box__header pricing-box__header--with-image">
                <div class="pricing-box__image-wrap">
                    <img class="pricing-box__image" src="https://catholicherald.co.uk/content/themes/catholicherald.co.uk/assets/images/uk-subscriptions-paywall-2019.jpg"/>
                </div>
            </div>
            <div class="pricing-box__body">
                <h3 class="pricing-box__title">
                    UK and Rest of World
                </h3>
            </div>
            <div class="pricing-box__footer">
                <div class="pricing-box__actions">
                    <a href="https://subscriptions.catholicherald.co.uk/?returnUrl=https%3A%2F%2Fcatholicherald.co.uk%2Fsubscribe%2Fesco%2F"
                       class="pricing-box__button sf-button sf-button--accent sf-button--medium">
                        Subscribe here
                    </a>
                </div>
            </div>
        </div>
    </div>
    <div class="pricing-box">
        <div class="pricing-box__inner">
            <div class="pricing-box__header pricing-box__header--with-image">
                <div class="pricing-box__image-wrap">
                    <img class="pricing-box__image" src="https://catholicherald.co.uk/content/themes/catholicherald.co.uk/assets/images/us-subscriptions-paywall-2019.jpg" />
                </div>
            </div>
            <div class="pricing-box__body">
                <h3 class="pricing-box__title">
                    US residents
                </h3>
            </div>
            <div class="pricing-box__footer">
                <div class="pricing-box__actions">
                    <a href="https://catholicheraldservice.com/?returnUrl=https%3A%2F%2Fcatholicherald.co.uk%2Fsubscribe%2Fpsa%2F"
                       class="pricing-box__button sf-button sf-button--accent sf-button--medium">
                        Subscribe here
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>

                        <div class="modal__footer">
                            Already a member? <a href="/login?redirect=https://catholicherald.co.uk/magazine/why-are-anglican-ordinations-taking-place-in-catholic-churches/">Login</a>
                        </div>
                    </div>
                    <a class="modal__close" href="https://catholicherald.co.uk">
                        X
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="modal modal--countdown">
    <div class="modal__container">
        <div class="modal__box">
            <div id="countdown__message-primary" class="modal__text">
                <strong>This is a free article</strong>
            </div>
        </div>
        <div class="modal__box">
            <div id="countdown__message-secondary" class="modal__text">
                You have 2 free articles left
            </div>
        </div>
        <div class="modal__box">
            <div class="modal__text">
                <a href="/subscribe" class="modal__button sf-button sf-button--accent sf-button--medium">Subscribe</a>
            </div>
        </div>
    </div>
</div>
</body>
</html>
